plus de sons

Le
Dominique
Bonjour,
je viens d'installer une webcam logitech , sans problème, compatible vista
et depuis plus de sons. J'ai déjà eu ce problème en installant mon ancienne
webcam, qui elle n'était pas compatible, mais je récupérais le sons en
désinstallant le logiciel. Là, la caméra fonctionne correctement, mais plus
de sons pour les évènments (ouverture de logiciel, nouveau courrier) ou via
le lecteur windows média; J'ai des hauts parleurs intégrés sur l'écran, et
ils fonctionnent car je peux les tester, en allant sur panneau de
configuration et sons. Ils sont branchés sur le prise jack casque. je ne
comprends pas ou est le problème !!!
Merci par avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #52662
Salut,

Essaye de réinstaller les pilotes de la carte son.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"Dominique" news:
Bonjour,
je viens d'installer une webcam logitech , sans problème, compatible vista
et depuis plus de sons. J'ai déjà eu ce problème en installant mon
ancienne webcam, qui elle n'était pas compatible, mais je récupérais le
sons en désinstallant le logiciel. Là, la caméra fonctionne correctement,
mais plus de sons pour les évènments (ouverture de logiciel, nouveau
courrier) ou via le lecteur windows média; J'ai des hauts parleurs
intégrés sur l'écran, et ils fonctionnent car je peux les tester, en
allant sur panneau de configuration et sons. Ils sont branchés sur le
prise jack casque. je ne comprends pas ou est le problème !!!
Merci par avance


Publicité
Poster une réponse
Anonyme