Plus de wifi après démontage de mon pc Asus

Le
zorblug47
Bonjour, comme je le dis dans mon titre, j'ai démonté mon Ordinateur po=
rtable (un ASUS) suite à un problème de ventilateur et de surchauffe. D=
onc je le démonte, et le remonte à l'identique.
Je l'allume pour voir si tout à bien été remonté, là il démarre=
parfaitement.
J'arrive sur le bureau, tout se passe bien sauf qu'il n'y a plus de résea=
u wifi et le pc se met tjr en mode "avion".
A ce moment là je me demande si ça ne vient pas de ma carte sans wifi, =
je vérifie mais les 2 fils sont bien connectés à la carte. D'où cel=
a peut-il provenir?
Merci d'avance.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
zorblug47
Le #26395548
Le dimanche 17 avril 2016 14:15:17 UTC+2, a écrit :
Bonjour, comme je le dis dans mon titre, j'ai démonté mon Ordinateur portable (un ASUS) suite à un problème de ventilateur et de surchauffe. Donc je le démonte, et le remonte à l'identique.
Je l'allume pour voir si tout à bien été remonté, là il démar re parfaitement.
J'arrive sur le bureau, tout se passe bien sauf qu'il n'y a plus de rés eau wifi et le pc se met tjr en mode "avion".
A ce moment là je me demande si ça ne vient pas de ma carte sans wifi , je vérifie mais les 2 fils sont bien connectés à la carte. D'où c ela peut-il provenir?
Merci d'avance.



J'ai oublié, la couleur des fils pour les connecter a t-il une importance .
Merci
Norbert
Le #26395551
Le 17/04/2016 14:29, a écrit :
Le dimanche 17 avril 2016 14:15:17 UTC+2, a écrit :
Bonjour, comme je le dis dans mon titre, j'ai démonté mon Ordinateur portable (un ASUS) suite à un problème de ventilateur et de surchauffe. Donc je le démonte, et le remonte à l'identique.
Je l'allume pour voir si tout à bien été remonté, là il démarre parfaitement.
J'arrive sur le bureau, tout se passe bien sauf qu'il n'y a plus de réseau wifi et le pc se met tjr en mode "avion".
A ce moment là je me demande si ça ne vient pas de ma carte sans wifi, je vérifie mais les 2 fils sont bien connectés à la carte. D'où cela peut-il provenir?
Merci d'avance.



J'ai oublié, la couleur des fils pour les connecter a t-il une importance..



Surement oui :)

--
à bientôt
================================= les secrets de l'univers http://nrumiano.free.fr
un atlas de l'univers http://atunivers.free.fr
images du ciel http://images.ciel.free.fr
==================================
zorblug47
Le #26395591
Le dimanche 17 avril 2016 14:42:24 UTC+2, Norbert a écrit :
Le 17/04/2016 14:29, a écrit :
> Le dimanche 17 avril 2016 14:15:17 UTC+2, a écrit :
>> Bonjour, comme je le dis dans mon titre, j'ai démonté mon Ordinate ur portable (un ASUS) suite à un problème de ventilateur et de surchauf fe. Donc je le démonte, et le remonte à l'identique.
>> Je l'allume pour voir si tout à bien été remonté, là il dé marre parfaitement.
>> J'arrive sur le bureau, tout se passe bien sauf qu'il n'y a plus de r éseau wifi et le pc se met tjr en mode "avion".
>> A ce moment là je me demande si ça ne vient pas de ma carte sans w ifi, je vérifie mais les 2 fils sont bien connectés à la carte. D'o ù cela peut-il provenir?
>> Merci d'avance.
>
> J'ai oublié, la couleur des fils pour les connecter a t-il une import ance..

Surement oui :)

--
à bientôt
======================== ==========
les secrets de l'univers http://nrumiano.free.fr
un atlas de l'univers http://atunivers.free.fr
images du ciel http://images.ciel.free.fr
======================== ==========



OK merci
jp willm
Le #26395590
Le 17/04/2016 14:29, a écrit : le pc se met tjr en
mode "avion".

Encore une pc qui a surchauffé à cause d'un système qui rame ?


--
jp willm
http://perso.orange.fr/willms/index.html
Publicité
Poster une réponse
Anonyme