Plusieurs réseaux

Le
Paul Florent
Bonjour à tous,
Sur un site avec plusieurs machines XP, Vista et 7
un routeur et un point d'accès à Internet, j'ai un pc sous 7 qui
- en filaire se connecte au réseau (je vois les autres pc) mais ne se
connecte pas à Internet.
- en Wi-Fi se connecte au réseau et à Internet.
Je ne peux laisser le pc connecté en Wi-Fi.
Il faut donc que j'arrive à le connecter en filaire au réseau et à Internet.
Je suis allé dans le Centre réseau et partage et là il m'est indiqué
qu'i y a plusieurs réseaux !
Je pense que c'est la raison du problème
que puis-je faire pour régler le problème ?
Merci par avance pour votre aide.
Paul
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Alain Mest
Le #21005861
"Paul Florent" a écrit dans le message de news:

Bonjour à tous,
Sur un site avec plusieurs machines XP, Vista et 7
un routeur et un point d'accès à Internet, j'ai un pc sous 7 qui
- en filaire se connecte au réseau (je vois les autres pc) mais ne se
connecte pas à Internet.
- en Wi-Fi se connecte au réseau et à Internet.
Je ne peux laisser le pc connecté en Wi-Fi.
Il faut donc que j'arrive à le connecter en filaire au réseau et à
Internet.
Je suis allé dans le Centre réseau et partage et là il m'est indiqué
qu'i y a plusieurs réseaux !




Normal : Ethernet et Wifi.

A mon avis, tu peux désactiver la carte Wifi, et il se connectera
automatiquement en filaire.
(c'est ainsi que je fais)


Dans Centre réseau et partage :
- cliquer sur "Modifier les paramètres de la carte"
Dans Connexion réseau :
- cliquer avec le bouton droit sur Connexion réseau sans fil,
- sélectionner "Désactiver"


Si tu n'utilises pas le wifi, il vaut mieux le désactiver dans le
routeur.



--
Alain Mest : http://www.aidewindows.net
Simulation auto : http://cct.aidemac.net
simulation aérienne sur IL-2 : http://efg.aidemac.net
Publicité
Poster une réponse
Anonyme