Un point qui me trouble

Le
grenault
Bonjour,

Je n'arrive pas à obtenir des photos nettes de plantes et arbustes
(azalée japonaise et vigne) avec deux appareils : Fuji S2000HD et
Olympus je-ne-sais-plus quoi). Comme si l'autofocus était complètement
paumé. Avec le 7D, ça va !

Avez-vous déjà constaté ce phénomène ? Que faire à part une mise au
point manuelle ?

Est-ce normal ou dû aux appareils ? A jeter ?

Merci.

--
http://www.grenault.net/photos
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
capfree
Le #23531741
Le 04/07/2011 20:00, grenault a écrit :
Bonjour,

Je n'arrive pas à obtenir des photos nettes de plantes et arbustes
(azalée japonaise et vigne) avec deux appareils : Fuji S2000HD et
Olympus je-ne-sais-plus quoi). Comme si l'autofocus était complètement
paumé. Avec le 7D, ça va !




Regardez la carte grise, /pardon j'ai fourché les exif



Avez-vous déjà constaté ce phénomène ? Que faire à part une mise au
point manuelle ?

Est-ce normal ou dû aux appareils ? A jeter ?

Merci.





--
capfree -
Ghost-Rider
Le #23531891
Le 04/07/2011 20:00, grenault a écrit :

Je n'arrive pas à obtenir des photos nettes de plantes et arbustes
(azalée japonaise et vigne) avec deux appareils : Fuji S2000HD et
Olympus je-ne-sais-plus quoi). Comme si l'autofocus était complètement
paumé. Avec le 7D, ça va !

Avez-vous déjà constaté ce phénomène ? Que faire à part une mise au
point manuelle ?

Est-ce normal ou dû aux appareils ? A jeter ?



Les systèmes d'autofocus sont sensibles à des tas de choses : manque de
contraste, de lumière, reflets, cible trop petite etc..
Essaye en tournant les appareils d'un quart de tour.

--
Ghost Rider
Marechal Nouvoilat
Le #23532021
"grenault" news:4e11ffc7$0$18804$
Bonjour,

Je n'arrive pas à obtenir des photos nettes de plantes et arbustes (azalée
japonaise et vigne) avec deux appareils : Fuji S2000HD et
Olympus je-ne-sais-plus quoi). Comme si l'autofocus était complètement
paumé. Avec le 7D, ça va !

Avez-vous déjà constaté ce phénomène ? Que faire à part une mise au
point manuelle ?

Est-ce normal ou dû aux appareils ? A jeter ?



Si on fait la map auto sur un objet situé à même distance, comportant
des lignes bien définies et de luminosité voisine, on doit pouvoir
s'en sortir sans recourir à un exorciste.
grenault
Le #23532221
Le 04/07/2011 21:09, Marechal Nouvoilat a écrit :

"grenault" news:4e11ffc7$0$18804$
Bonjour,

Je n'arrive pas à obtenir des photos nettes de plantes et arbustes
(azalée japonaise et vigne) avec deux appareils : Fuji S2000HD et
Olympus je-ne-sais-plus quoi). Comme si l'autofocus était complètement
paumé. Avec le 7D, ça va !

Avez-vous déjà constaté ce phénomène ? Que faire à part une mise au
point manuelle ?

Est-ce normal ou dû aux appareils ? A jeter ?



Si on fait la map auto sur un objet situé à même distance, comportant
des lignes bien définies et de luminosité voisine, on doit pouvoir
s'en sortir sans recourir à un exorciste.




Oui, la map est correcte sur les formes géométriques. Il faut y penser !

--
http://www.grenault.net
grenault
Le #23532211
Le 04/07/2011 21:33, grenault a écrit :
Le 04/07/2011 21:09, Marechal Nouvoilat a écrit :

"grenault" news:4e11ffc7$0$18804$
Bonjour,

Je n'arrive pas à obtenir des photos nettes de plantes et arbustes
(azalée japonaise et vigne) avec deux appareils : Fuji S2000HD et
Olympus je-ne-sais-plus quoi). Comme si l'autofocus était complètement
paumé. Avec le 7D, ça va !

Avez-vous déjà constaté ce phénomène ? Que faire à part une mise au
point manuelle ?

Est-ce normal ou dû aux appareils ? A jeter ?



Si on fait la map auto sur un objet situé à même distance, comportant
des lignes bien définies et de luminosité voisine, on doit pouvoir
s'en sortir sans recourir à un exorciste.




Oui, la map est correcte sur les formes géométriques. Il faut y penser !




Le 7D, lui, se débrouille sans artifice (bon pas le même prix !)

--
http://www.grenault.net
Xavier
Le #23532301
"Marechal Nouvoilat" news:

on doit pouvoir s'en sortir sans recourir à un exorciste.



ton coté maléfique de pétaintiste confirmé, se confirme
François
Le #23532501
Le 04/07/2011 20:00, grenault a écrit :
Je n'arrive pas à obtenir des photos nettes de plantes et arbustes
(azalée japonaise et vigne) avec deux appareils : Fuji S2000HD et
Olympus je-ne-sais-plus quoi). Comme si l'autofocus était complètement
paumé. Avec le 7D, ça va !



Tu laisses les appareils choisir les collimateurs au petit bonheur la
chance, ou bien tu choisis toi-même ?

--
François
MySelf
Le #23535391
grenault avait soumis l'idée :


Est-ce normal ou dû aux appareils ? A jeter ?



Si vous les jetez, pouvez vous m'indiquer l'emplacement de vos
poubelles ?

grenault
Le #23535811
Le 05/07/2011 18:09, MySelf a écrit :
grenault avait soumis l'idée :


Est-ce normal ou dû aux appareils ? A jeter ?



Si vous les jetez, pouvez vous m'indiquer l'emplacement de vos poubelles ?






Tu n'en voudrais même pas : Regarde les photos qu'il fait :

http://www.cijoint.fr/cjlink.php?file=cj201107/cijVQGlCOX.jpg

On ne peut pas dire que cela soit net ?

--
http://www.grenault.net
grenault
Le #23536021
Le 05/07/2011 19:32, grenault a écrit :
Le 05/07/2011 18:09, MySelf a écrit :
grenault avait soumis l'idée :


Est-ce normal ou dû aux appareils ? A jeter ?



Si vous les jetez, pouvez vous m'indiquer l'emplacement de vos
poubelles ?






Tu n'en voudrais même pas : Regarde les photos qu'il fait :

http://www.cijoint.fr/cjlink.php?file=cj201107/cijVQGlCOX.jpg

On ne peut pas dire que cela soit net ?




Une autre 1/240eme 100 ISO !!!!

http://www.cijoint.fr/cjlink.php?file=cj201107/cijFwcYZ12.jpg

--
http://www.grenault.net
Publicité
Poster une réponse
Anonyme