Police d'affichage des messages

Le
Vaya
Bonjour,
Après réinstallation de Windows XP, je n'arrive pas à retrouver les
paramètres d'affichage dans OE6 : avant, les messages (courrier ou news)
s'affichaient par défaut en Arial. De même pour la composition, en texte
brut. Or maintenant, tout apparaît en Times, alors que dans les options de
"Message --> police de composition" et "Lecture --> Police", j'ai bien
"Arial 12" Une explication ? Merci !
V.
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1772383
Vaya a écrit...

Bonjour,


Bonjour,

Après réinstallation de Windows XP, je n'arrive pas à retrouver les
paramètres d'affichage dans OE6 : avant, les messages (courrier ou
news) s'affichaient par défaut en Arial. De même pour la composition,
en texte brut. Or maintenant, tout apparaît en Times, alors que dans
les options de "Message --> police de composition" et "Lecture -->
Police", j'ai bien "Arial 12"... Une explication ?


Les paramètres de polices de l'onglet 'Message' concernent le HTML, la
police pour le texte brut se règle dans l'onglet 'Lecture' --> 'Polices'.

Inspire-toi largement de cette page
http://www.faqoe.com/index.php?bas=/rep/lirenews.html

Merci !


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Vaya
Le #1772379
Oui, j'avais bien mis en Arial aussi dans "Lecture --> Police".
MAIS... j'ai résolu le problème qui n'était qu'un bug (d'affichage ?) en
mettant une autre police : le changement s'est affiché, et quand je suis
revenue en Arial, le changement a cette fois été pris en compte... Comprenne
qui pourra ! Pour ceux qui connaissent la blague, il suffisait de claquer la
portière :)

Merci quand même

V.



"Luc" news:
Vaya a écrit...

Bonjour,


Bonjour,

Après réinstallation de Windows XP, je n'arrive pas à retrouver les
paramètres d'affichage dans OE6 : avant, les messages (courrier ou
news) s'affichaient par défaut en Arial. De même pour la composition,
en texte brut. Or maintenant, tout apparaît en Times, alors que dans
les options de "Message --> police de composition" et "Lecture -->
Police", j'ai bien "Arial 12"... Une explication ?


Les paramètres de polices de l'onglet 'Message' concernent le HTML, la
police pour le texte brut se règle dans l'onglet 'Lecture' --> 'Polices'.

Inspire-toi largement de cette page
http://www.faqoe.com/index.php?bas=/rep/lirenews.html

Merci !


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Publicité
Poster une réponse
Anonyme