Poste de travail , GERER n'affiche pas utilisateurs et groupes de travail

Le
sabine83150
Coucou, ayant un problème analogue à celui de Clopine2000 (message du
10/12/2007 à 09.01) , j'ai tenté d'appliquer la marche à suivre sur mon
ordinateur ! seul problème, dans la rubrique GERER, je n'ai pas la
sous-rubrique Utilisateurs et groupes de travail.
Quelle serait la marche à suivre pour la faire réapparaitre ?
Merci par avance et bonne journée
config : win xp sp2 à jour, norton internet security à jour
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JF
Le #1154587
*Bonjour sabine83150* !

Coucou, ayant un problème analogue à celui de Clopine2000 (message du
10/12/2007 à 09.01) , j'ai tenté d'appliquer la marche à suivre sur mon
ordinateur ! seul problème, dans la rubrique GERER, je n'ai pas la
sous-rubrique Utilisateurs et groupes de travail.
Quelle serait la marche à suivre pour la faire réapparaitre ?
Merci par avance et bonne journée
config : win xp sp2 à jour, norton internet security à jour


Tu as XPHOME.
Cette rubrique n'apparait pas sur XPHOME car la Console LUSRMGR.MSC
(Utilisateurs et Groupes locaux) n'est livrée que sur XPPRO.

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Les vecteurs d'infection www.libellules.ch/dangers_logiciels.php

Publicité
Poster une réponse
Anonyme