PowerPoint: problème ?

Le
alfred.a.gilson
Bonjour,
Après une réinstallation laborieuse, et une deuxième réinstallation un peu
plus satisfaisante, j'ai toujours le problème suivant:

Les atthacements initiés avec audio/vidéo Windows Média série. Lecture
normale vidéo et son.

Les attachements initiés avec PowerPoint, j'ai l'image mais pas le son.

Sont installés : VLC media 1.0.5, Audacity 1.2.6, Quick Time, Flash Player
activeX (pas de taille), Flash Player Plugin (pas de taille)
Higt definition Audio Driver Package KB888111 et le driver audio : Realteck
Higt Definition Audio.

Mon problème vous inspire-t-il?
J'ose à peine poser cette question car j'ai bien peur d'ennuyer mon monde
avec un problème recurrent.

Cordialement.
Alfred
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #21115091
Salut,

Tu nous dis :
Sont installés : VLC media 1.0.5, Audacity 1.2.6, Quick Time, Flash Player activeX (pas
de taille), Flash Player Plugin (pas de taille)


Vire Quick Time, c'est lui le fautif. Il te faudra peut être aller aussi dans le Registre
virer les scories (s'il en reste)

Le QT Player est infernal sur certaines configurations.
En ce cas pour lire des MOV, tu les convertis avant avec Super en WMV, AVI ou MPEG.
Super est ici : http://www.erightsoft.com/SUPER.html

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

Un lien pour s'abonner à des groupe de discussions sur W7, sur Office 2010 et sur IE 8:
http://w7ng.wordpress.com/
Ordinateur muet ? la solution est peut être ici : http://leclaudemvp.wordpress.com/
La fé sens òbras, mòrta es.


"alfred.a.gilson" discussion : 4b6835cd$0$2888$
Bonjour,
Après une réinstallation laborieuse, et une deuxième réinstallation un peu plus
satisfaisante, j'ai toujours le problème suivant:

Les atthacements initiés avec audio/vidéo Windows Média série. Lecture normale vidéo et
son.

Les attachements initiés avec PowerPoint, j'ai l'image mais pas le son.

Sont installés : VLC media 1.0.5, Audacity 1.2.6, Quick Time, Flash Player activeX (pas
de taille), Flash Player Plugin (pas de taille)
Higt definition Audio Driver Package KB888111 et le driver audio : Realteck Higt
Definition Audio.

Mon problème vous inspire-t-il?
J'ose à peine poser cette question car j'ai bien peur d'ennuyer mon monde avec un
problème recurrent.

Cordialement.
Alfred



Alfred A. Gilson
Le #21119561
Bonjour,
Après avoir pris un abonnement avec Super, j'ai tout désinstallé car écran
noir, et, au redémarrage, écran bleu.
Cordialement.
Alfred

"Le Claude" de news:
Salut,

Tu nous dis :
Sont installés : VLC media 1.0.5, Audacity 1.2.6, Quick Time, Flash
Player activeX (pas de taille), Flash Player Plugin (pas de taille)


Vire Quick Time, c'est lui le fautif. Il te faudra peut être aller aussi
dans le Registre virer les scories (s'il en reste)

Le QT Player est infernal sur certaines configurations.
En ce cas pour lire des MOV, tu les convertis avant avec Super en WMV, AVI
ou MPEG.
Super est ici : http://www.erightsoft.com/SUPER.html

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

Un lien pour s'abonner à des groupe de discussions sur W7, sur Office 2010
et sur IE 8:
http://w7ng.wordpress.com/
Ordinateur muet ? la solution est peut être ici :
http://leclaudemvp.wordpress.com/
La fé sens òbras, mòrta es.


"alfred.a.gilson" groupe de discussion : 4b6835cd$0$2888$
Bonjour,
Après une réinstallation laborieuse, et une deuxième réinstallation un
peu plus satisfaisante, j'ai toujours le problème suivant:

Les atthacements initiés avec audio/vidéo Windows Média série. Lecture
normale vidéo et son.

Les attachements initiés avec PowerPoint, j'ai l'image mais pas le son.

Sont installés : VLC media 1.0.5, Audacity 1.2.6, Quick Time, Flash
Player activeX (pas de taille), Flash Player Plugin (pas de taille)
Higt definition Audio Driver Package KB888111 et le driver audio :
Realteck Higt Definition Audio.

Mon problème vous inspire-t-il?
J'ose à peine poser cette question car j'ai bien peur d'ennuyer mon monde
avec un problème recurrent.

Cordialement.
Alfred





Le Claude
Le #21529471
Salut,

Tu nous dis :
Sont installés : VLC media 1.0.5, Audacity 1.2.6, Quick Time, Flash Player
activeX (pas de taille), Flash Player Plugin (pas de taille)
Higt definition Audio Driver Package KB888111 et le driver audio :
Realteck Higt Definition Audio.



N'hésite plus vire le QT Player, tu vas voir comme tout marchera mieux
Et pour lire les MOV sans le QT ?
Tu les lis avec le VLC ou
Tu les télécharges et tu les convertis en AVI ou MPEG avec Super :
http://www.erightsoft.com/SUPER.html
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

Un lien pour s'abonner à des groupe de discussions sur W7, sur Office 2010
et sur IE 8:
http://w7ng.wordpress.com/
Ordinateur muet ? la solution est peut être ici :
http://leclaudemvp.wordpress.com/
La fé sens òbras, mòrta es.


"alfred.a.gilson" groupe de discussion : 4b6835cd$0$2888$
Bonjour,
Après une réinstallation laborieuse, et une deuxième réinstallation un peu
plus satisfaisante, j'ai toujours le problème suivant:

Les atthacements initiés avec audio/vidéo Windows Média série. Lecture
normale vidéo et son.

Les attachements initiés avec PowerPoint, j'ai l'image mais pas le son.

Sont installés : VLC media 1.0.5, Audacity 1.2.6, Quick Time, Flash Player
activeX (pas de taille), Flash Player Plugin (pas de taille)
Higt definition Audio Driver Package KB888111 et le driver audio :
Realteck Higt Definition Audio.

Mon problème vous inspire-t-il?
J'ose à peine poser cette question car j'ai bien peur d'ennuyer mon monde
avec un problème recurrent.

Cordialement.
Alfred

Publicité
Poster une réponse
Anonyme