prob. depuis MAJ de Vista (sp 1)

Le
yeti
salut
vérifiez SI "Aide"(Démarrer) est, TOUJOURS, connectée au Net.
car chez moi ça ne marche PLUS (j'ai fais 10 essais)
(avant la MAJ : ça marchait les ennuis commencent !!! )
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #1754456
ça donne beaucoup de liens dont celui-ci :
http://windowshelp.microsoft.com/Windows/fr-FR/Help/bc1393cf-9f9c-79c7-0f91-9337c2c41f811036.mspx

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"yeti" news:47e377fd$0$15878$

salut
vérifiez SI "Aide"(Démarrer) est, TOUJOURS, connectée au Net.
car chez moi ça ne marche PLUS (j'ai fais 10 essais)
(avant la MAJ : ça marchait ...les ennuis commencent !!! )


ben
Le #1755631
"yeti" news:47e377fd$0$15878$

salut
vérifiez SI "Aide"(Démarrer) est, TOUJOURS, connectée au Net.
car chez moi ça ne marche PLUS (j'ai fais 10 essais)
(avant la MAJ : ça marchait ...les ennuis commencent !!! )


Chez moi tout marche bien. par contre, je ne vois pas la différence avec ce
SP1.
BEN

Faelan
Le #1756234
"ben" fs06dl$bsk$

"yeti" news:47e377fd$0$15878$

salut
vérifiez SI "Aide"(Démarrer) est, TOUJOURS, connectée au Net.
car chez moi ça ne marche PLUS (j'ai fais 10 essais)
(avant la MAJ : ça marchait ...les ennuis commencent !!! )


Chez moi tout marche bien. par contre, je ne vois pas la différence avec
ce SP1.
BEN


Sur les forums techniques américains, les internautes disent que le sp1 est
loin d'être "earth-shattering".
En gros, sa sortie ne va pas faire exploser la planète :)

--
F.


Azo4
Le #1756829
en principe l'amélioration sera prograssive, comme une optimisation au fur
et à mesure...

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"ben" news:fs06dl$bsk$

"yeti" news:47e377fd$0$15878$

salut
vérifiez SI "Aide"(Démarrer) est, TOUJOURS, connectée au Net.
car chez moi ça ne marche PLUS (j'ai fais 10 essais)
(avant la MAJ : ça marchait ...les ennuis commencent !!! )


Chez moi tout marche bien. par contre, je ne vois pas la différence avec
ce SP1.
BEN



yeti
Le #1788949
en principe l'amélioration sera prograssive, comme une optimisation au
fur et à mesure...

salut

j'ai pourtant suivi les conseils de ce lien ...


http://windowshelp.microsoft.com/Windows/fr-FR/Help/bc1393cf-9f9c-79c7-0f91-9337c2c41f811036.mspx

le problème demeure (pas d'"Aide" en ligne, et pas non plus de
Win. Update ... erreur N° 80072EFD...est-ce lié ?

Ludo B
Le #1789525

"yeti" news:47e377fd$0$15878$

salut
vérifiez SI "Aide"(Démarrer) est, TOUJOURS, connectée au Net.
car chez moi ça ne marche PLUS (j'ai fais 10 essais)
(avant la MAJ : ça marchait ...les ennuis commencent !!! )


Chez moi tout marche bien. par contre, je ne vois pas la différence avec
ce SP1.
BEN
Bonjour.


Pareil pour moi, je vois aucune différence depuis le SP1.


Publicité
Poster une réponse
Anonyme