Problème d'accès à fr.msn.com

Le
alain38
Bonjour,

J'ai un problème bizarre concernant l'accès à MSN France avec IE7 (Xp home
SP2).
Depuis 2 jours (je pense), sur 2 de mes PC (connectés à un modem/routeur
Inventel DW B200, 1 par Ethernet et 1 par WiFi) l'accès à fr.msn.com est
extrêmement lent et en général la page ne peut même pas s'afficher
complètement.
J'ai un 3ème PC (WiFi sur le même routeur) que j'utilise rarement et avec
celui-ci, je viens de faire un essai et la connexion est normale (quasi
instantanée).
Tous mes autres tests d'accès Internet fonctionnent correctement, l'accès à
www.msn.com est instantané, apparemment, seul fr.msn.com pose problème…ça me
gène d'autant plus que sur un des PC c'est ma page de démarrage de IE7…

Quelqu'un a t'il une suggestion concernant ce mystère?

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
alain38
Le #499545
J'apporte une petite correction: Je viens de refaire le test sur mon PC
numéro 3 et c'est maintenant exactement la mème anomalie. Sur ce 3 ème PC WXp
il doit manquer 1 mois de mise-à-jour Windows et 1 mois de màj Avast et je
pensais que c'était peut ètre une explication...mais non.
Y aurait'il un pb au niveau du(s) serveur(s) MS France?

alain



Bonjour,

J'ai un problème bizarre concernant l'accès à MSN France avec IE7 (Xp home
SP2).
Depuis 2 jours (je pense), sur 2 de mes PC (connectés à un modem/routeur
Inventel DW B200, 1 par Ethernet et 1 par WiFi) l'accès à fr.msn.com est
extrêmement lent et en général la page ne peut même pas s'afficher
complètement.
J'ai un 3ème PC (WiFi sur le même routeur) que j'utilise rarement et avec
celui-ci, je viens de faire un essai et la connexion est normale (quasi
instantanée).
Tous mes autres tests d'accès Internet fonctionnent correctement, l'accès à
www.msn.com est instantané, apparemment, seul fr.msn.com pose problème…ça me
gène d'autant plus que sur un des PC c'est ma page de démarrage de IE7…

Quelqu'un a t'il une suggestion concernant ce mystère?

Merci





Vincent D.
Le #496489
la page de msn.fr est grande et il se peut que tout ne se charge pas , j ai
le meme bug avec firefox qui ne veut pas charger les pages complétement.
prend opéra ou firefox ou change ta page d acceuil , google.fr ; elle est
plus légère

"alain38" groupe de discussion :

J'apporte une petite correction: Je viens de refaire le test sur mon PC
numéro 3 et c'est maintenant exactement la mème anomalie. Sur ce 3 ème PC
WXp
il doit manquer 1 mois de mise-à-jour Windows et 1 mois de màj Avast et je
pensais que c'était peut ètre une explication...mais non.
Y aurait'il un pb au niveau du(s) serveur(s) MS France?

alain



Bonjour,

J'ai un problème bizarre concernant l'accès à MSN France avec IE7 (Xp
home
SP2).
Depuis 2 jours (je pense), sur 2 de mes PC (connectés à un modem/routeur
Inventel DW B200, 1 par Ethernet et 1 par WiFi) l'accès à fr.msn.com est
extrêmement lent et en général la page ne peut même pas s'afficher
complètement.
J'ai un 3ème PC (WiFi sur le même routeur) que j'utilise rarement et avec
celui-ci, je viens de faire un essai et la connexion est normale (quasi
instantanée).
Tous mes autres tests d'accès Internet fonctionnent correctement, l'accès
à
www.msn.com est instantané, apparemment, seul fr.msn.com pose problème…ça
me
gène d'autant plus que sur un des PC c'est ma page de démarrage de IE7…

Quelqu'un a t'il une suggestion concernant ce mystère?

Merci







alain38
Le #496487
Vincent,
en fait, je pense que c'était (dans mon cas) un problème chez Microsoft, car
depuis le 31 au soir, tout s'est remis à fonctionner normalement et c'est
idem pour d'autres personnes ayant le mème problème sans que quiconque ai
fait quelque chose de particulier.

Bonne soirée

alain


la page de msn.fr est grande et il se peut que tout ne se charge pas , j ai
le meme bug avec firefox qui ne veut pas charger les pages complétement.
prend opéra ou firefox ou change ta page d acceuil , google.fr ; elle est
plus légère

"alain38" groupe de discussion :

J'apporte une petite correction: Je viens de refaire le test sur mon PC
numéro 3 et c'est maintenant exactement la mème anomalie. Sur ce 3 ème PC
WXp
il doit manquer 1 mois de mise-à-jour Windows et 1 mois de màj Avast et je
pensais que c'était peut ètre une explication...mais non.
Y aurait'il un pb au niveau du(s) serveur(s) MS France?

alain



Bonjour,

J'ai un problème bizarre concernant l'accès à MSN France avec IE7 (Xp
home
SP2).
Depuis 2 jours (je pense), sur 2 de mes PC (connectés à un modem/routeur
Inventel DW B200, 1 par Ethernet et 1 par WiFi) l'accès à fr.msn.com est
extrêmement lent et en général la page ne peut même pas s'afficher
complètement.
J'ai un 3ème PC (WiFi sur le même routeur) que j'utilise rarement et avec
celui-ci, je viens de faire un essai et la connexion est normale (quasi
instantanée).
Tous mes autres tests d'accès Internet fonctionnent correctement, l'accès
à
www.msn.com est instantané, apparemment, seul fr.msn.com pose problème…ça
me
gène d'autant plus que sur un des PC c'est ma page de démarrage de IE7…

Quelqu'un a t'il une suggestion concernant ce mystère?

Merci









Publicité
Poster une réponse
Anonyme