Problème d'alimentation ?

Le
Michel
Bonjour et pardon si mon problème a déjà été exposé ici.

Voilà : il y a quelque temps mon ordinateur n'affichait plus ni date ni heure.
Puis à l'allumage, l'unité centrale ne démarrait plus.
Pour que la machine démarre, je devais appuyer sur le bouton à plusieurs reprises
puis couper l'électricité et réappuyer sur ledit bouton.
Le technicien à qui j'ai apporté l'unité centrale m'a dit qu'il l'avait fait démarrer
sans problème et que l'origine de mon souci se situait sans doute au niveau
de l'alimentation.
J'ai changé le fil reliant le moniteur à la prise mais la date et l'heure ne s'affichent
toujours pas automatiquement et je dois encore appuyer deux fois sur le bouton
de l'unité centrale pour qu'elle démarre.
Est-ce un problème de processeur ou de carte mère ?

Merci à qui voudra bien me répondre.

Michel
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Droger Jean-Paul
Le #21426781
Michel vient de nous annoncer :
Bonjour et pardon si mon problème a déjà été exposé ici.

Voilà : il y a quelque temps mon ordinateur n'affichait plus ni date ni
heure.
Puis à l'allumage, l'unité centrale ne démarrait plus.
Pour que la machine démarre, je devais appuyer sur le bouton à plusieurs
reprises
puis couper l'électricité et réappuyer sur ledit bouton.
Le technicien à qui j'ai apporté l'unité centrale m'a dit qu'il l'avait fait
démarrer
sans problème et que l'origine de mon souci se situait sans doute au niveau
de l'alimentation.
J'ai changé le fil reliant le moniteur à la prise mais la date et l'heure ne
s'affichent
toujours pas automatiquement et je dois encore appuyer deux fois sur le
bouton
de l'unité centrale pour qu'elle démarre.
Est-ce un problème de processeur ou de carte mère ?

Merci à qui voudra bien me répondre.

Michel



si plus d'heure ni de date: c'est bla pile sur ta CM qui est morte, le
technicien est un ane, c'est le B-A-BA du dépanneur !!

La pile est maintenant une CR2032 à acheter n'importe où

Ensuite tu ouvres ta boite et regarde où tu as une tele pile et
remplace délicatement, attention c'est fragile

Ensuite faut aller dans le bios (F8 au démarrage) et il faut que tu te
débrouilles pour mettre la bonne date (lit les explications en général
ce sont les touches avec des flèches)!

Après cela la machine devrait repartir!!!


Explications: tu as une date par défaut qui est ancienne, souvent avant
2000! En démarrant Windows voit des fichiers postérieurs à cette date
et refuse donc de démarrer, ce qui est normal!!

Conclusion: faut changer de technicien!

Bonne soirée.

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;

Azo4
Le #21426891
J'ai changé le fil reliant le moniteur à la prise


pourquoi faire???

la date et l'heure ne s'affichent
toujours pas automatiquement



le bios donc la carte-mère sont en cause!

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Michel" news:4ba8faad$0$15851$
Bonjour et pardon si mon problème a déjà été exposé ici.

Voilà : il y a quelque temps mon ordinateur n'affichait plus ni date ni
heure.
Puis à l'allumage, l'unité centrale ne démarrait plus.
Pour que la machine démarre, je devais appuyer sur le bouton à plusieurs
reprises
puis couper l'électricité et réappuyer sur ledit bouton.
Le technicien à qui j'ai apporté l'unité centrale m'a dit qu'il l'avait
fait démarrer
sans problème et que l'origine de mon souci se situait sans doute au
niveau
de l'alimentation.
J'ai changé le fil reliant le moniteur à la prise mais la date et l'heure
ne s'affichent
toujours pas automatiquement et je dois encore appuyer deux fois sur le
bouton
de l'unité centrale pour qu'elle démarre.
Est-ce un problème de processeur ou de carte mère ?

Merci à qui voudra bien me répondre.

Michel
Didier [MVP]
Le #21427021
"Michel" 4ba8faad$0$15851$
Bonjour et pardon si mon problème a déjà été exposé ici.

Voilà : il y a quelque temps mon ordinateur n'affichait plus ni date ni
heure.
Puis à l'allumage, l'unité centrale ne démarrait plus.
Pour que la machine démarre, je devais appuyer sur le bouton à plusieurs
reprises
puis couper l'électricité et réappuyer sur ledit bouton.
Le technicien à qui j'ai apporté l'unité centrale m'a dit qu'il l'avait
fait démarrer
sans problème et que l'origine de mon souci se situait sans doute au
niveau
de l'alimentation.
J'ai changé le fil reliant le moniteur à la prise mais la date et l'heure
ne s'affichent
toujours pas automatiquement et je dois encore appuyer deux fois sur le
bouton
de l'unité centrale pour qu'elle démarre.
Est-ce un problème de processeur ou de carte mère ?

Merci à qui voudra bien me répondre.

Michel


Bonsoir Michel,
Quand le Tech parle d'alimentation il ne parle certainement pas du fil entre
le moniteur (je suppose que vous voulez nommer l'unité centrale) et le mur,
mais de la bête qui est dans la bête (la boîte cubique avec plein de fils).
La date vous pouvez la voir quand ça démarre mais quand ça démarre
pas....... Quand par chance ça démarre XP est à l'heure ou pas ? Il peut
aussi y avoir un problème avec la pile de sauvegarde de la carte mère mais
je ne crois pas que ça puisse bloquer le démarrage, tout au plus vous avez
un message qui vous dit plus ou moins"press F1 to resume". Un périphérique
mal luné peut aussi produire ses effets, un périphérique que vous n'avez pas
transporté chez le Tech et du coup il n'y avait pas de problème.
Didier.
Brice
Le #21427951
Après mûre réflexion, Didier [MVP] a écrit :

Il peut aussi y avoir
un problème avec la pile de sauvegarde de la carte mère mais je ne crois pas
que ça puisse bloquer le démarrage



Que si, justement, j'ai rencontré ce problème il y a peu de temps et
j'ai vasouillé une journée jusqu'à ce que je comprenne et que tout
rentre dans l'ordre.

--
Berserkr
Droger Jean-Paul
Le #21428051
Il peut aussi y avoir
un problème avec la pile de sauvegarde de la carte mère mais je ne crois pas
que ça puisse bloquer le démarrage, tout au plus vous avez un message qui
vous dit plus ou moins"press F1 to resume". Un périphérique mal luné peut
aussi produire ses effets, un périphérique que vous n'avez pas transporté
chez le Tech et du coup il n'y avait pas de problème.
Didier.



ben dit donc gentil MVP, tu ne dois pas rencontrer souvent de machines
en rade avec pile morte ou pire sans pile!! la plupart des machines
refusent absolument de démarrer, les meilleurs te disent en anglais,
sous une forme dont je ne me souviens plus exactement, que la date est
mauvaise!! les meilleures te prient de rectifier en donnant un Fn qui
t'ouvre le bios avec une date égale à la date de création de ce bios!!

comme je connais la musique, je ne lit pas tout, je cherche comment
entrer dans le bios pour vérifier!!

Tu mets alors la date actuelle, et tu démarres ....

mais comme comme cette date revient à celle d'origine si la pile est
morte, ben cela ne sert rien!!

Je rencontre un ou deux cas comme cela par an!!

La meilleure: il arrive que l'on me donne ce genre de machine pour mon
club de l'APF pour cette panne, j'ai pas le courage de leur dire que le
dépannage coute 2 à 3 ¤ et 10mn de main d'oeuvre!!!

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;

Bernard Lempel
Le #21428341
Ca peut être du a la carte mère ou bien au bloc d'alimentation.

--
Amicalement,
Bernard Lempel
http://pagesperso-orange.fr/lempel/


"Michel" 4ba8faad$0$15851$
Bonjour et pardon si mon problème a déjà été exposé ici.

Voilà : il y a quelque temps mon ordinateur n'affichait plus ni date ni
heure.
Puis à l'allumage, l'unité centrale ne démarrait plus.
Pour que la machine démarre, je devais appuyer sur le bouton à plusieurs
reprises
puis couper l'électricité et réappuyer sur ledit bouton.
Le technicien à qui j'ai apporté l'unité centrale m'a dit qu'il l'avait
fait démarrer
sans problème et que l'origine de mon souci se situait sans doute au
niveau
de l'alimentation.
J'ai changé le fil reliant le moniteur à la prise mais la date et l'heure
ne s'affichent
toujours pas automatiquement et je dois encore appuyer deux fois sur le
bouton
de l'unité centrale pour qu'elle démarre.
Est-ce un problème de processeur ou de carte mère ?

Merci à qui voudra bien me répondre.

Michel
Didier [MVP]
Le #21429001
"Brice" 4ba91c2d$0$14928$
Après mûre réflexion, Didier [MVP] a écrit :

Il peut aussi y avoir un problème avec la pile de sauvegarde de la carte
mère mais je ne crois pas que ça puisse bloquer le démarrage



Que si, justement, j'ai rencontré ce problème il y a peu de temps et j'ai
vasouillé une journée jusqu'à ce que je comprenne et que tout rentre dans
l'ordre.

Berserkr



Ben désolé pas moi, je ne dis pas pour autant que ce n'est pas possible je
dis que je ne crois pas.
Didier.
Didier [MVP]
Le #21428991
"Droger Jean-Paul" news:
Il peut aussi y avoir un problème avec la pile de sauvegarde de la carte
mère mais je ne crois pas que ça puisse bloquer le démarrage, tout au
plus vous avez un message qui vous dit plus ou moins"press F1 to resume".
Un périphérique mal luné peut aussi produire ses effets, un périphérique
que vous n'avez pas transporté chez le Tech et du coup il n'y avait pas
de problème.
Didier.



ben dit donc gentil MVP, tu ne dois pas rencontrer souvent de machines en
rade avec pile morte ou pire sans pile!! la plupart des machines refusent
absolument de démarrer, les meilleurs te disent en anglais, sous une
forme dont je ne me souviens plus exactement, que la date est mauvaise!!
les meilleures te prient de rectifier en donnant un Fn qui t'ouvre le bios
avec une date égale à la date de création de ce bios!!

comme je connais la musique, je ne lit pas tout, je cherche comment entrer
dans le bios pour vérifier!!

Tu mets alors la date actuelle, et tu démarres ....

mais comme comme cette date revient à celle d'origine si la pile est
morte, ben cela ne sert rien!!

Je rencontre un ou deux cas comme cela par an!!

La meilleure: il arrive que l'on me donne ce genre de machine pour mon
club de l'APF pour cette panne, j'ai pas le courage de leur dire que le
dépannage coute 2 à 3 ¤ et 10mn de main d'oeuvre!!!



On peut juste dire que sur celles que j'ai vu la pile ne posait pas tant de
problème, ce qui n'a rien d'impossible. Plus d'info de la part de Michel
pourra éclairer. Pour mémoire on rappellera que la pile sert juste à
alimenter la mémoire du bios pour qu'il ne la perde pas justement, il
faudrait avoir une configuration drôlement tordue pour que même le bios ne
puisse pas démarrer à cause d'un RAZ.
Didier.
Azo4
Le #21429571
d'accord avec toi Didier
si la pile est morte, le pc démarre avec divers avertissements

CEPENDANT: j'ai eu un (vieux) PC , qui dans cette situation , réclamait un
deuxième démarrage...

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Didier [MVP]" news:%

"Brice" 4ba91c2d$0$14928$
Après mûre réflexion, Didier [MVP] a écrit :

Il peut aussi y avoir un problème avec la pile de sauvegarde de la carte
mère mais je ne crois pas que ça puisse bloquer le démarrage



Que si, justement, j'ai rencontré ce problème il y a peu de temps et j'ai
vasouillé une journée jusqu'à ce que je comprenne et que tout rentre dans
l'ordre.

Berserkr



Ben désolé pas moi, je ne dis pas pour autant que ce n'est pas possible je
dis que je ne crois pas.
Didier.


Didier [MVP]
Le #21430681
"Azo4"
d'accord avec toi Didier
si la pile est morte, le pc démarre avec divers avertissements

CEPENDANT: j'ai eu un (vieux) PC , qui dans cette situation , réclamait un
deuxième démarrage...




C'est connu les vieux ont plus besoin que les jeunes :-))
AMHA c'est une question de type de mémoire du Bios qui à besoin d'un mini de
courant pour fonctionner.
Didier.
Publicité
Poster une réponse
Anonyme