problème avec aide .

Le
Antoine
Bonjour. quand j active et j invoque l aide de window vista , l aide s
affiche sans les icones. a la place des icones des carrés s'affichent avec
une croix a l intérieur.
Je voudrais ben voir les icones réapparaitre? avez vous une idée? merci.
bien cordialement.
--
Antoine
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #18421271
Antoine a écrit...

Bonjour.



Bonjour,

quand j active et j invoque l aide de window vista , l aide
s affiche sans les icones. a la place des icones des carrés
s'affichent avec une croix a l intérieur.
Je voudrais ben voir les icones réapparaitre? avez vous une idée?



Fusionne le fichier .reg que j'ai mis ici http://cjoint.com/?buuln3L1Sk

merci. bien cordialement.



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Antoine
Le #18421911
Luc merci. ça marche.
bien cordialement.
--
Antoine


"Luc" wrote:

Antoine a écrit...

> Bonjour.

Bonjour,

> quand j active et j invoque l aide de window vista , l aide
> s affiche sans les icones. a la place des icones des carrés
> s'affichent avec une croix a l intérieur.
> Je voudrais ben voir les icones réapparaitre? avez vous une idée?

Fusionne le fichier .reg que j'ai mis ici http://cjoint.com/?buuln3L1Sk

> merci. bien cordialement.

Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Publicité
Poster une réponse
Anonyme