Problème avec Bootvis

Le
Jean
Bonsoir,
J'ai voulu à l'aide d'un tutorial essayer "Bootvis".
Tout s'est bien déroulé jusqu'apeès le redemarrage il devait s'afficher
des planches graphiques.
A la place j'ai une boite de message qui dit
Bootvis:
Number of Physical Drives in the Trace file is 0
Trace file has Invalid System Configuration Information.
Quand je clique sur OK tout s'arrête.
Que puis-je faire ?
Merci d'avance,

Jean
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JF
Le #6656661
*Bonjour Jean* !

Bonsoir,
J'ai voulu à l'aide d'un tutorial essayer "Bootvis".
Tout s'est bien déroulé jusqu'apeès le redemarrage il devait s'afficher des
planches graphiques.
A la place j'ai une boite de message qui dit
Bootvis:
Number of Physical Drives in the Trace file is 0
Trace file has Invalid System Configuration Information.
Quand je clique sur OK tout s'arrête.
Que puis-je faire ?
Merci d'avance,

Jean


www.google.fr/search?q=Number+of+Physical+Drives+in+the+Trace+file+is+0

Bootvis - Erreur Number of physical Drives
www.d2i.ch/pn/az/b.html#b008

Au passage Bootvis est déconseillé pour les particuliers
www.microsoft.com/whdc/system/sysperf/fastboot/bootvis.mspx
http://forum.pcastuces.com/sujet.asp?f=1&s2502

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Les vecteurs d'infection www.libellules.ch/dangers_logiciels.php

Herser
Le #6656641
Jean wrote:
Bonsoir,
J'ai voulu à l'aide d'un tutorial essayer "Bootvis".
Tout s'est bien déroulé jusqu'apeès le redemarrage il devait
s'afficher des planches graphiques.
A la place j'ai une boite de message qui dit
Bootvis:
Number of Physical Drives in the Trace file is 0
Trace file has Invalid System Configuration Information.
Quand je clique sur OK tout s'arrête.
Que puis-je faire ?
Merci d'avance,

Jean


Bonjour
Bootvis pose souvent des problèmes :
http://www.commentcamarche.net/forum/affich-2791060-utilisation-de-bootvis
Herser

pbqg1961
Le #6656631
"Jean" %
Bonsoir,
J'ai voulu à l'aide d'un tutorial essayer "Bootvis".
Tout s'est bien déroulé jusqu'apeès le redemarrage il devait s'afficher
des planches graphiques.
A la place j'ai une boite de message qui dit
Bootvis:
Number of Physical Drives in the Trace file is 0
Trace file has Invalid System Configuration Information.
Quand je clique sur OK tout s'arrête.
Que puis-je faire ?
Merci d'avance,

Jean
Bonjour,

Supprimer cette m....e de bootvis générateur de plus de problèmes qu' il
n'en résout.Faire une recherche de virus et passer spybot, ccleaner
(attention sauvegarder le registre).Et rechercher sur google "demarrage xp
très lent".

Jean
Le #6657951
"Jean" %
Bonsoir,
J'ai voulu à l'aide d'un tutorial essayer "Bootvis".
Tout s'est bien déroulé jusqu'apeès le redemarrage il devait s'afficher
des planches graphiques.
A la place j'ai une boite de message qui dit
Bootvis:
Number of Physical Drives in the Trace file is 0
Trace file has Invalid System Configuration Information.
Quand je clique sur OK tout s'arrête.
Que puis-je faire ?
Merci d'avance,

Jean
Bonjour,

Supprimer cette m....e de bootvis générateur de plus de problèmes qu' il
n'en résout.Faire une recherche de virus et passer spybot, ccleaner
(attention sauvegarder le registre).Et rechercher sur google "demarrage xp
très lent".


Merci à vous trois pour vos réponses.

J'ai déjà abandonné le projet "bootvis" d'ailleurs j'ai aussi retiré mon
message du forum.
Tout les avis sont contre ce bootvis et grace à la P.N. je sais
maintenant d'où venait l'erreur, donc tout va bien.
Merci encore et bonne semaine à tous,

Jean


Publicité
Poster une réponse
Anonyme