problème avec étiquettes non associées

Le
sb
bonjour,

Lorsque j'utilise des onglets dans un formulaire access et que l'onglet
comporte une étiquette (zone texte indépendante) non associée à un contrôle,
j'ai un souci pas très grave mais génant à la longue.

En effet dans ce cas, lorque l'on passe le curseur sur cette étiquette, il y
a un léger "leger clignotement" des zones comportants des données
(contrôles).

Il semble que ce problème n'apparaisse qu'avec les étiquettes utilisées dans
des onglets. En tous les cas je n'ai pas reproduit le probleme avec des
étiquettes utilisées posés directemetn sur le formulaire.

Quelqu'un aurait il une idée (autre que d'associer chaque étiquette à un
contrôle) pour éviter ce petit clignotement agaçant à la longue !

Par avnce merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
sb
Le #6322541
J'ai oublié de préciser que je travaillais avec Access 2003 SP2.

Si cela peut aider ....


bonjour,

Lorsque j'utilise des onglets dans un formulaire access et que l'onglet
comporte une étiquette (zone texte indépendante) non associée à un contrôle,
j'ai un souci pas très grave mais génant à la longue.

En effet dans ce cas, lorque l'on passe le curseur sur cette étiquette, il y
a un léger "leger clignotement" des zones comportants des données
(contrôles).

Il semble que ce problème n'apparaisse qu'avec les étiquettes utilisées dans
des onglets. En tous les cas je n'ai pas reproduit le probleme avec des
étiquettes utilisées posés directemetn sur le formulaire.

Quelqu'un aurait il une idée (autre que d'associer chaque étiquette à un
contrôle) pour éviter ce petit clignotement agaçant à la longue !

Par avnce merci.


Publicité
Poster une réponse
Anonyme