Probleme avec explorateur de fichiers

Le
Julien
Bonjour à tous,

J'ai un souci avec l'explorateur de fichiers de vista. 10-20 minutes
après avir allumé mon ordinateur, l'explorateur de fichiers met 30-40s à
se lancer (la fenetre s'ouvre mais elle est vide et ne s'affiche qu'au
bout de 30s). Idem si je veux enregistrer un fichier: Quand je fais
"enregistrer sous", il y a le même temps de latence de 30-40s.

Auriez vous svp une idée la dessus?

Merci beaucoup!
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #169011
Salut,

L'Explorateur de Vista connait quelques problèmes qui devraient être
corrigés par la sortie du SP 1. En attendant quand ton Explorateur te fait
des misères, essaye ceci : (qui est en principe très efficace)
taper ceci :
regsvr32 /i shell32.dll
dans la ligne [Exécuter] du menu [Démarrer].
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Julien" discussion :
Bonjour à tous,

J'ai un souci avec l'explorateur de fichiers de vista. 10-20 minutes
après avir allumé mon ordinateur, l'explorateur de fichiers met 30-40s à
se lancer (la fenetre s'ouvre mais elle est vide et ne s'affiche qu'au
bout de 30s). Idem si je veux enregistrer un fichier: Quand je fais
"enregistrer sous", il y a le même temps de latence de 30-40s.

Auriez vous svp une idée la dessus?

Merci beaucoup!


Julien
Le #171240
L'Explorateur de Vista connait quelques problèmes qui devraient être
corrigés par la sortie du SP 1. En attendant quand ton Explorateur te fait
des misères, essaye ceci : (qui est en principe très efficace)
taper ceci :
regsvr32 /i shell32.dll


Merci de votre réponse. Mais je ne vois pas d'amélioration notable.
Auriez vous un autre "truc" pour résoudre mon souci (assez pénible!)

Merci!

Publicité
Poster une réponse
Anonyme