Problème avec SUMPRODUCT lors d'import fichier excel sur google document

Le
charlotte-92
Bonjour,
a la demande de mon patron je dois mettre certains tableaux excel en ligne sur google documents. Sauf que Google documents converti les formules en anglais automatiquement.
Donc j'ai mon fichier excel de base avec notamment une formule sommeprod qui fonctionne parfaitement. Et lors du téléchargement de mon fichier sur google documents les résultats de mes formules SOMMEPROD (converties automatiquement en sumproduct) sont erronés puisque la mention value apparait. Je ne sais pas comment faire
En gros j'ai
Colonne A intitulée source: avec deux types d'entreprises
Colonne F intitulé résultat de l'appel.
Sur mon fichier excel de base ça donne : =SOMMEPROD((A2:A60="Nom de l'entreprise")*(F2:F60="R1 POSITIONNE"))
Quelle formule serait équivalente en anglais ????
SVP aidez moi c'est très urgent
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Publicité
Poster une réponse
Anonyme