problème carte graphique

Le
cedric1990
bonjour a tous.

voici mon problème sous windowx vista edition intergal!

il suffi que je met en route une application 3D et l'ecrant devien noir et
met nos singal comme si j'avai etais l'ordi mais il tourne toujour et je dois
faire reset pour qu'il re par et se probléme je l'es depui que j'ai mis 4 go
de ram dans mon ordi

quand j'enleve une barette de 1 go tout marche parfaitement ( comment
maintenent) mais des qui que je remet 4 go c'est la cata il suffi juste quand
demmar un truc qui prend sur la carte graphique et c'est finiou parfois ça
tien un peu mais ça fini par donner pi tres rarement j'ai un ecrant bleu avec
un conteur en bas qui monte jusqu'as 100% et l'ordi redemmard tout seule

voisi ma config

cpu/ amd atlhon 64 x2 6000+
ram/ 4 go
carte mère / asrock aslivexfier-esata2
carte graphique / nvidia Gforce 8600 gt
alimantation/ 600W

pi voici une copie du rappord d'erreur de windows

Produit
Windows

Problème
Erreur matérielle vidéo

Date
08/11/2007 17:17

Statut
Non signalé

Description
Un problème rencontré avec le matériel vidéo a provoqué un dysfonctionnement
de Windows.

Signature du problème
Nom d’événement du problème : LiveKernelEvent
Version du système: 6.0.6000.2.0.0.256.1
Identificateur de paramètres régionaux: 1036

Fichiers qui aident à décrire le problème
WD-20071108-0516-01.dmp
sysdata.xml
Version.txt

Informations complémentaires sur le problème
BCCode: 117
BCP1: FFFFFA80049EE4E0
BCP2: FFFFF98005CD0C70
BCP3: 0000000000000000
BCP4: 0000000000000000
OS Version: 6_0_6000
Service Pack: 0_0
Product: 256_1


je sais que se "LiveKernelEvent" fais partie de l'architecteur de Directx

mais pourquoi tout va bien avec 3 go de ram et pas 4 go ???

merci de votre aide a+++
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Francis
Le #11160
Bonjour,
Tu ne pourrais pas essayer d'enlever une barrette mémoire de ton cerveau, ça
améliorerait peut être ton hortaugraffe !!!
Cordialement...

"cedric1990" de news:
bonjour a tous.

voici mon problème sous windowx vista edition intergal!

il suffi que je met en route une application 3D et l'ecrant devien noir et
met nos singal comme si j'avai etais l'ordi mais il tourne toujour et je
dois
faire reset pour qu'il re par et se probléme je l'es depui que j'ai mis 4
go
de ram dans mon ordi...

quand j'enleve une barette de 1 go tout marche parfaitement ( comment
maintenent) mais des qui que je remet 4 go c'est la cata il suffi juste
quand
demmar un truc qui prend sur la carte graphique et c'est fini...ou parfois
ça
tien un peu mais ça fini par donner pi tres rarement j'ai un ecrant bleu
avec
un conteur en bas qui monte jusqu'as 100% et l'ordi redemmard tout seule

voisi ma config

cpu/ amd atlhon 64 x2 6000+
ram/ 4 go
carte mère / asrock aslivexfier-esata2
carte graphique / nvidia Gforce 8600 gt
alimantation/ 600W

pi voici une copie du rappord d'erreur de windows

Produit
Windows

Problème
Erreur matérielle vidéo

Date
08/11/2007 17:17

Statut
Non signalé

Description
Un problème rencontré avec le matériel vidéo a provoqué un
dysfonctionnement
de Windows.

Signature du problème
Nom d’événement du problème : LiveKernelEvent
Version du système: 6.0.6000.2.0.0.256.1
Identificateur de paramètres régionaux: 1036

Fichiers qui aident à décrire le problème
WD-20071108-0516-01.dmp
sysdata.xml
Version.txt

Informations complémentaires sur le problème
BCCode: 117
BCP1: FFFFFA80049EE4E0
BCP2: FFFFF98005CD0C70
BCP3: 0000000000000000
BCP4: 0000000000000000
OS Version: 6_0_6000
Service Pack: 0_0
Product: 256_1


je sais que se "LiveKernelEvent" fais partie de l'architecteur de
Directx...

mais pourquoi tout va bien avec 3 go de ram et pas 4 go ???

merci de votre aide a+++


biniou
Le #11159
"Francis" | Bonjour,
| Tu ne pourrais pas essayer d'enlever une barrette mémoire de ton cerveau, ça
| améliorerait peut être ton hortaugraffe !!!
| Cordialement...

"Cordialement" me paraît discutable...
Voici mon point de vue sur votre intervention : il se peut que l'orthographe et la
non-maîtrise du français écrit de cedric vous énervent. Honnêtement, moi aussi.
Cependant, êtes-vous au courant de son cursus, de ses difficultés ? savez-vous
s'il souffre de dyslexie ? ou pire, si un accident ( de la route, AVC,etc...) n'a pas
altéré ses ressources? Aussi, je pense qu'il faut éviter de critiquer la qualité du
français écrit des posteurs, sauf en cas de relâchement volontaire ( langage
SMS par exemple ) et se recentrer sur le contenu. Cela correspond, je crois,
à la netiquette propre à usenet.

Gump
cedric1990
Le #10637
bonsoir,

je ne vois pas le rapord avec ce que j'ai demander mais je m'attendai a se
que se genr de cretin me dise ca...soite j'ai bien fais de pas me prendre la
tete a ecrire juste

malgrer ça J'AI TOUJOUR LE MEME PROBLèME SUR MON ORDI!!!

merci

a+
Mysoft
Le #10636
Bonjour!

As tu essayer de mettre l'option "flexibility" à "enable" dans le bios de ta
carte mère en ce qui concerne la mémoire?

Bonne soirée!




"cedric1990" de news:
bonjour a tous.

voici mon problème sous windowx vista edition intergal!

il suffi que je met en route une application 3D et l'ecrant devien noir et
met nos singal comme si j'avai etais l'ordi mais il tourne toujour et je
dois
faire reset pour qu'il re par et se probléme je l'es depui que j'ai mis 4
go
de ram dans mon ordi...

quand j'enleve une barette de 1 go tout marche parfaitement ( comment
maintenent) mais des qui que je remet 4 go c'est la cata il suffi juste
quand
demmar un truc qui prend sur la carte graphique et c'est fini...ou parfois
ça
tien un peu mais ça fini par donner pi tres rarement j'ai un ecrant bleu
avec
un conteur en bas qui monte jusqu'as 100% et l'ordi redemmard tout seule

voisi ma config

cpu/ amd atlhon 64 x2 6000+
ram/ 4 go
carte mère / asrock aslivexfier-esata2
carte graphique / nvidia Gforce 8600 gt
alimantation/ 600W

pi voici une copie du rappord d'erreur de windows

Produit
Windows

Problème
Erreur matérielle vidéo

Date
08/11/2007 17:17

Statut
Non signalé

Description
Un problème rencontré avec le matériel vidéo a provoqué un
dysfonctionnement
de Windows.

Signature du problème
Nom d'événement du problème : LiveKernelEvent
Version du système: 6.0.6000.2.0.0.256.1
Identificateur de paramètres régionaux: 1036

Fichiers qui aident à décrire le problème
WD-20071108-0516-01.dmp
sysdata.xml
Version.txt

Informations complémentaires sur le problème
BCCode: 117
BCP1: FFFFFA80049EE4E0
BCP2: FFFFF98005CD0C70
BCP3: 0000000000000000
BCP4: 0000000000000000
OS Version: 6_0_6000
Service Pack: 0_0
Product: 256_1


je sais que se "LiveKernelEvent" fais partie de l'architecteur de
Directx...

mais pourquoi tout va bien avec 3 go de ram et pas 4 go ???

merci de votre aide a+++


Bruno GAUTIER
Le #10634
bonjour a tous.

voici mon problème sous windowx vista edition intergal!

il suffi que je met en route une application 3D et l'ecrant devien noir et
met nos singal comme si j'avai etais l'ordi mais il tourne toujour et je dois
faire reset pour qu'il re par et se probléme je l'es depui que j'ai mis 4 go
de ram dans mon ordi...

quand j'enleve une barette de 1 go tout marche parfaitement ( comment
maintenent) mais des qui que je remet 4 go c'est la cata il suffi juste quand
demmar un truc qui prend sur la carte graphique et c'est fini...ou parfois ça
tien un peu mais ça fini par donner pi tres rarement j'ai un ecrant bleu avec
un conteur en bas qui monte jusqu'as 100% et l'ordi redemmard tout seule

voisi ma config

cpu/ amd atlhon 64 x2 6000+
ram/ 4 go
carte mère / asrock aslivexfier-esata2
carte graphique / nvidia Gforce 8600 gt
alimantation/ 600W

pi voici une copie du rappord d'erreur de windows

Produit
Windows

Problème
Erreur matérielle vidéo

Date
08/11/2007 17:17

Statut
Non signalé

Description
Un problème rencontré avec le matériel vidéo a provoqué un dysfonctionnement
de Windows.

Signature du problème
Nom d’événement du problème : LiveKernelEvent
Version du système: 6.0.6000.2.0.0.256.1
Identificateur de paramètres régionaux: 1036

Fichiers qui aident à décrire le problème
WD-20071108-0516-01.dmp
sysdata.xml
Version.txt

Informations complémentaires sur le problème
BCCode: 117
BCP1: FFFFFA80049EE4E0
BCP2: FFFFF98005CD0C70
BCP3: 0000000000000000
BCP4: 0000000000000000
OS Version: 6_0_6000
Service Pack: 0_0
Product: 256_1


je sais que se "LiveKernelEvent" fais partie de l'architecteur de Directx...

mais pourquoi tout va bien avec 3 go de ram et pas 4 go ???

merci de votre aide a+++


Bonjour,
j'ai rencontré un probleme similaire avec un 7600GS sous XP. Ecran noir
subitement alors que le PC tourne correctement. Une mise à jour du
driver NVidia a résolu mon probleme. Enfin, je le suppose car j'avais
le probleme environ une fois par semaine, et depuis 3 mois et cette
mise à jour, plus de soucis.

C'est peut etre une piste.

Bruno

Publicité
Poster une réponse
Anonyme