Problème commentaires sur modèle blog

Le
sadrout
Bonjour,

J'ai un problème avec le modèle blog de WSS3.

- Je créé un site à partir du modèle " Blog " standard de WSS3.
- Je l'enregistre en tant que modèle STP blogv2.stp.
- Je créé un autre site à partir blogv2.stp.

Lorsque je vais sur le blog que je viens de créer avec le fichier STP,
et que je vais sur un message pour ajouter un commentaire, je ne peux
pas ajouter de commentaires (même en tant que propriétaire du site).

Tous les sites que je créé avec ce STP ne me permettent pas d'ajouter
des commentaires.

Est ce que quelqu'un a déjà rencontré ce problème ?

Merci de vos réponses.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
EROL MVP MOSS
Le #17407101
Bonjour,


Non, avez vous essayer d'importer à nouveau votre SPT ?

Pour La réunion du CLUB MOSS en Décembre 2008

Cdlt

--
P. Erol GIRAUDY
Président du Club MOSS 2007 et MUG.
Vice-Président Club UGO2007
http://clubmoss2007.org



Bonjour,

J'ai un problème avec le modèle blog de WSS3.

- Je créé un site à partir du modèle " Blog " standard de WSS3.
- Je l'enregistre en tant que modèle STP blogv2.stp.
- Je créé un autre site à partir blogv2.stp.

Lorsque je vais sur le blog que je viens de créer avec le fichier STP,
et que je vais sur un message pour ajouter un commentaire, je ne peux
pas ajouter de commentaires (même en tant que propriétaire du site).

Tous les sites que je créé avec ce STP ne me permettent pas d'ajouter
des commentaires.

Est ce que quelqu'un a déjà rencontré ce problème ?

Merci de vos réponses.


sadrout
Le #17436951
Comment faire pour importer de nouveau ce STP?
EROL MVP MOSS
Le #17443361
Bonjour,

1er question vous êtes bien dans la même langue entre le stp et le site ?

Autrement comme pour l'autre STP.

Pour La réunion du CLUB MOSS en Décembre 2008

Cdlt

--
P. Erol GIRAUDY
Président du Club MOSS 2007 et MUG.
Vice-Président Club UGO2007
http://clubmoss2007.org



Comment faire pour importer de nouveau ce STP?


sadrout
Le #17447331
Bonjour,

Oui les modèles sont bien de la même langue.Ils ont été créer et
déployer sur le même serveur.
Est-ce qu'il y aurait un moyen de réinstaller le modèle de blog par
défaut dans WSS3?
C'est peut-être le modèle BLOG qui pose problème?
sadrout
Le #17659181
Bonjour,

Est ce que quelqu'un connait un moyen de réinstaller le modèle BLOG
d'origine sur WSS3 ou MOSS?
Publicité
Poster une réponse
Anonyme