probleme de connection reseau entre vista et windows 2000NT

Le
yann
Bonjour
J'ai :
- un modem free box
- un switcher qui me permet de brancher plusieurs câbles Ethernet sur
le modem
- un poste fix qui tourne sous windows 2000NT, il n'y a pas de
firewall d'installer
- un PC portable sous vista "édition familiale basique", j'ai ouvert
les ports du firewall
137/TCP
138/UDP
139/TCP
445/UDP
445/TCP

je suis administrateur avec mot de passe sur les deux ordinateurs
Internet fonction sur les deux ordinateurs

Le ping fonctionne de windows 2000NT à VISTA et j'accède au fichier
partagés mais de vista à windows 2000NT le ping ne fonction pas.

s'il vous plait donné moi une piste de réflexion ou au mieux la
solution !!
Bonjour
J'ai :
- un modem free box
- un switcher qui me permet de brancher plusieurs câbles Ethernet sur
le modem
- un poste fix qui tourne sous windows 2000NT, il n'y a pas de
firewall d'installer
- un PC portable sous vista "édition familiale basique", j'ai ouvert
les ports du firewall
137/TCP
138/UDP
139/TCP
445/UDP
445/TCP

je suis administrateur avec mot de passe sur les deux ordinateurs
Internet fonction sur les deux ordinateurs

Le ping fonctionne de windows 2000NT à VISTA et j'accède au fichier
partagés mais de vista à windows 2000NT le ping ne fonction pas.

s'il vous plait donné moi une piste de réflexion ou au mieux la
solution !!
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
O.B. [MVP]
Le #1076520
Bonjour yann,
est tu sur que sur le PC en 2K tu n'aurait pas un antivirus qui posèderait
un pare-feu ?

--
Olivier B.
MVP Windows Shell/User
"le savoir est fait pour être partagé"
http://www.benquet.com

merci de ne répondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)
nathdu26
Le #21552511
yann a écrit le 28/11/2007 à 14h16 :
Bonjour
J'ai :
- un modem free box
- un switcher qui me permet de brancher plusieurs câbles Ethernet sur
le modem
- un poste fix qui tourne sous windows 2000NT, il n'y a pas de
firewall d'installer
- un PC portable sous vista "édition familiale basique", j'ai
ouvert
les ports du firewall
137/TCP
138/UDP
139/TCP
445/UDP
445/TCP

je suis administrateur avec mot de passe sur les deux ordinateurs
Internet fonction sur les deux ordinateurs

Le ping fonctionne de windows 2000NT à VISTA et j'accède au fichier
partagés mais de vista à windows 2000NT le ping ne fonction pas.

s'il vous plait donné moi une piste de réflexion ou au mieux la
solution !!
Bonjour
J'ai :
- un modem free box
- un switcher qui me permet de brancher plusieurs câbles Ethernet sur
le modem
- un poste fix qui tourne sous windows 2000NT, il n'y a pas de
firewall d'installer
- un PC portable sous vista "édition familiale basique", j'ai
ouvert
les ports du firewall
137/TCP
138/UDP
139/TCP
445/UDP
445/TCP

je suis administrateur avec mot de passe sur les deux ordinateurs
Internet fonction sur les deux ordinateurs

Le ping fonctionne de windows 2000NT à VISTA et j'accède au fichier
partagés mais de vista à windows 2000NT le ping ne fonction pas.

s'il vous plait donné moi une piste de réflexion ou au mieux la
solution !!


Bonjour,
Désolée pour ma réponse tardive mais absente depuis qq jours..
alors voici la configuration de mon réseau :
1 Neuf box 4 branchée à une prise CPL
PC1 sous XP branché à une prise CPL
PC2 portable sous Vista branché sur une prise CPL
PC3 sous Vista branché sur une prise CPL
Les 3 Pc ont un nom différent
Groupe de travail des 3 Pc : MSHOME (j'ai essayé de changer le nom du groupe par WORKGROUP)

Tout fonctionnait correctement jusqu' à ce que j'installe la neufbox 4 (avant Neuf box Sagem)

Quand j'ai installé la NB4 sur le PC1, je n'ai pas eu à installer le pack SFR sur le PC2 (portable), il s'est mis à fonctionné normalement (partage des fichiers, connexion internet...)
En revanche, le PC3 ne voulait rien savoir.
J'ai installé dessus le pack SFR, et là, rideau... plus de détection du réseau, ou détection aléatoire (un coup oui, un coup non...)
J'ai désactivé le pare feu sur PC3, j'ai essayé de changer son adresse IP, l'adresse de la passerelle (j'ai donc désactivé IP et passerelle automatique)... rien n'y fait... je ne sais plus à quel saint me vouer !
Merci de votre aide...
Nath
Publicité
Poster une réponse
Anonyme