Problème de connexion au domaine

Le
nicolas13
Bonjour j'ai un poste NT4 ou le nom du domaine n'apparaît plus dans la
fenêtre de connexion. On peut uniquement se connecter en local. J'ai essayé
de sortir le domaine et le rerentrer mais le résultat est le même. Avez vous
une idée ?

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Michaël THIBAUT
Le #678208
Bonjour,

Avez vous un firewall entre le poste et vos DCs?
LE service Computer Browser est'il démarré?
--
Cordialement,
Michaël

MVP Windows Server - Directory Services
MCSA/MCSE 2003 Security
MCSA/MCSE 2003 Messaging



Bonjour j'ai un poste NT4 ou le nom du domaine n'apparaît plus dans la
fenêtre de connexion. On peut uniquement se connecter en local. J'ai essayé
de sortir le domaine et le rerentrer mais le résultat est le même. Avez vous
une idée ?

Merci


nicolas13
Le #677897
Bonjour,

Merci de votre réponse. Je n'ai pas de firewall entre le pc et le dc c'est
du lan et le service est bien redémarrer. Avez vous une autre idée.

Nicolas


Bonjour,

Avez vous un firewall entre le poste et vos DCs?
LE service Computer Browser est'il démarré?
--
Cordialement,
Michaël

MVP Windows Server - Directory Services
MCSA/MCSE 2003 Security
MCSA/MCSE 2003 Messaging



Bonjour j'ai un poste NT4 ou le nom du domaine n'apparaît plus dans la
fenêtre de connexion. On peut uniquement se connecter en local. J'ai essayé
de sortir le domaine et le rerentrer mais le résultat est le même. Avez vous
une idée ?

Merci




Publicité
Poster une réponse
Anonyme