probleme de connexion réseau

Le
LB
Bonjour,

j'utilise un réseau en domaine. et j'avais un poste en groupe de travail
avec un dossier patager. Mes différents poste du domaine se connecter au
dossier patager du poste en groupe de travail sans aucun problème. Pour
simplifier l'utilisation j'ai passé se poste dans le mème domaine que les
autres poste. Et depuis j'ai des coupures réseau qui se produit. J'ai vérifié
que tous les mise en vielle soit deactivé.

Pouvez m'aider à résodre se problème.
Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
O.B. [MVP]
Le #1020386
Bonjour,

"LB" a écrit dans le message de news:
Bonjour,

j'utilise un réseau en domaine. et j'avais un poste en groupe de travail
avec un dossier patager. Mes différents poste du domaine se connecter au
dossier patager du poste en groupe de travail sans aucun problème. Pour
simplifier l'utilisation j'ai passé se poste dans le mème domaine que les
autres poste. Et depuis j'ai des coupures réseau qui se produit. J'ai
vérifié
que tous les mise en vielle soit deactivé.

Pouvez m'aider à résodre se problème.
Merci


au cas ou essayez en supprimant tout les partages de ce PC et en les
recréant avec le même nom

sinon à part avoir passer le PC sur le domaine avez vous fait autre chose ?
installer une application ou autre ? modifié la connexion ou la connectique
?


--
Olivier B.
MVP Windows Shell/User
"le savoir est fait pour être partagé"
http://www.benquet.com

merci de ne répondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)

LB
Le #1020385
merci pour ta réponce.
Mais celà n'a pas résoudre notre problème.
Il n'y a eu aucun autre chagement sur le poste. Aucune modifiaction a été
fait.


Bonjour,

"LB" a écrit dans le message de news:
Bonjour,

j'utilise un réseau en domaine. et j'avais un poste en groupe de travail
avec un dossier patager. Mes différents poste du domaine se connecter au
dossier patager du poste en groupe de travail sans aucun problème. Pour
simplifier l'utilisation j'ai passé se poste dans le mème domaine que les
autres poste. Et depuis j'ai des coupures réseau qui se produit. J'ai
vérifié
que tous les mise en vielle soit deactivé.

Pouvez m'aider à résodre se problème.
Merci


au cas ou essayez en supprimant tout les partages de ce PC et en les
recréant avec le même nom

sinon à part avoir passer le PC sur le domaine avez vous fait autre chose ?
installer une application ou autre ? modifié la connexion ou la connectique
?


--
Olivier B.
MVP Windows Shell/User
"le savoir est fait pour être partagé"
http://www.benquet.com

merci de ne répondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)






O.B. [MVP]
Le #1020191
Bonjour,
"LB" a écrit
merci pour ta réponce.
Mais celà n'a pas résoudre notre problème.
Il n'y a eu aucun autre chagement sur le poste. Aucune modifiaction a été
fait.


regardez dans le gestionnaire d'événement s'il n'y a rien en alerte ou
avertissement qui correspondrait aux coupures

--
Olivier B.
MVP Windows Shell/User
"le savoir est fait pour être partagé"
http://www.benquet.com

merci de ne répondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)

Publicité
Poster une réponse
Anonyme