problème de couleurs

Le
melkitty
ola

j'ai un numèrique Olympus X-3, C-60Z et j'aimerai savoir comment faire
pour que les couleurs de mes photos soient le plus fidèle possible à
la realité. J'ai souvent un décalage enorme entre le jolie rose d'une
fleur ou le vert d'une feuille, et ce que je retrouve sur mon ecran
lcd de l'apareille. Les couleurs parecent avoir deteint! C'est
vraiment moche.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ricco
Le #7718931
melkitty a écrit :

ola

j'ai un numèrique Olympus X-3, C-60Z et j'aimerai savoir comment faire
pour que les couleurs de mes photos soient le plus fidèle possible à
la realité. J'ai souvent un décalage enorme entre le jolie rose d'une
fleur ou le vert d'une feuille, et ce que je retrouve sur mon ecran
lcd de l'apareille. Les couleurs parecent avoir deteint! C'est
vraiment moche.




en as tu imprimé de ces photos ?
l'impression est elle aussi délavée ?

--
Ricco
d.francoise32[NO-SPAM]@aliceadsl.fr

et...pas trop de bêtises !
LG
Le #7718921
Est tu certain d'avoir sélectionné la bonne lumière ambiante sur ton
appareil (si toutefois tu peut choisir le type d'éclairage dans ton menu).
La balance des blancs est elle correcte ... Une multitude de paramètres dont
tu doit t'affranchir.
Salut et bon plaisir photo.

"melkitty" news:
ola

j'ai un numèrique Olympus X-3, C-60Z et j'aimerai savoir comment faire
pour que les couleurs de mes photos soient le plus fidèle possible à
la realité. J'ai souvent un décalage enorme entre le jolie rose d'une
fleur ou le vert d'une feuille, et ce que je retrouve sur mon ecran
lcd de l'apareille. Les couleurs parecent avoir deteint! C'est
vraiment moche.
Ricco
Le #7718911
LG a écrit :

j'ai un numèrique Olympus X-3, C-60Z et j'aimerai savoir comment faire
pour que les couleurs de mes photos soient le plus fidèle possible à
la realité. J'ai souvent un décalage enorme entre le jolie rose d'une
fleur ou le vert d'une feuille, et ce que je retrouve sur mon ecran
lcd de l'apareille. Les couleurs parecent avoir deteint! C'est
vraiment moche.



et sur ton écran, les autres images sont bonnes, je suppose ?
comme dit plus haut, reglage de la balance des blancs et voir la saturation
sur l'appareil, si tu as une seconde pour me repondre :=)

--
Ricco
d.francoise32[NO-SPAM]@aliceadsl.fr

et...pas trop de bêtises !
duguet
Le #7718901
Un petit conseil en passant: lorsque tu interviens sur un forum:
attention à ton orthographe...

Nicolas D.



melkitty a écrit :
ola

j'ai un numèrique Olympus X-3, C-60Z et j'aimerai savoir comment faire
pour que les couleurs de mes photos soient le plus fidèle possible à
la realité. J'ai souvent un décalage enorme entre le jolie rose d'une
fleur ou le vert d'une feuille, et ce que je retrouve sur mon ecran
lcd de l'apareille. Les couleurs parecent avoir deteint! C'est
vraiment moche.



Ricco
Le #7718891
duguet a écrit :

Un petit conseil en passant: lorsque tu interviens sur un forum:
attention à ton orthographe...


.

visiblement la personne est en Espagne, et dans la charte ; les créateurs
ont décidé que orthographe avait si peu d'importance qu il est carrément
hors charte d'en faire simplement la remarque.
on est jamais si bien servi que par soi même
quand on a fréquenté l'ecole de la République où on n'apprend plus la
grammaire et l'orthographe ca donne ca, on décrète que de faire simplement
remarquer qu on écrit comme un cochon, en langage imitation des sons, quand
tous les sons " é " ne se différencient pas plus que ca dans l'écriture,
c'est pas du langage MMS c'est intermédiaire, c'est " parler moderne "
parait il
vive l'antiquité
Et encore moderne n'est pas adapté, il faudrait dire contemporain, mais
c'est déjà plus dur, il y a plus de trois syllabes, t'es " ouf, ou quoi ? "

--
Ricco
d.francoise32[NO-SPAM]@aliceadsl.fr

et...pas trop de bêtises !
melkitty
Le #7718881
Ricco escreveu:
duguet a écrit :

> Un petit conseil en passant: lorsque tu interviens sur un forum:
> attention à ton orthographe...
.

visiblement la personne est en Espagne, et dans la charte ; les créateu rs
ont décidé que orthographe avait si peu d'importance qu il est carr ément
hors charte d'en faire simplement la remarque.
on est jamais si bien servi que par soi même
quand on a fréquenté l'ecole de la République où on n'apprend plu s la
grammaire et l'orthographe ca donne ca, on décrète que de faire simpl ement
remarquer qu on écrit comme un cochon, en langage imitation des sons, q uand
tous les sons " é " ne se différencient pas plus que ca dans l'éc riture,
c'est pas du langage MMS c'est intermédiaire, c'est " parler moderne "
parait il
vive l'antiquité
Et encore moderne n'est pas adapté, il faudrait dire contemporain, mais
c'est déjà plus dur, il y a plus de trois syllabes, t'es " ouf, ou qu oi ? "

--
Ricco
d.francoise32[NO-SPAM]@aliceadsl.fr

et...pas trop de bêtises !



Ola, dis moi si tu as recu mon message mais j'ai l'impression que non.
Mes messages n'aparaissent pas!
Ricco
Le #7718871
melkitty a écrit :

Ola, dis moi si tu as recu mon message mais j'ai l'impression que non.


Mes messages n'aparaissent pas!




non, c'est ce que je disais, pas de réponse, ils devraient te revenir non
distribués normalement.
--
Ricco
d.francoise32[NO-SPAM]@aliceadsl.fr

et...pas trop de bêtises !
Jonathan Lafond
Le #7718851
Malheureusement, je ne peux pas te dire exactement ton problème, mais j'ai
eu un problème similaire que j'ai résolu en ajustant la balance des blancs
pour la circonstance particulière.
melkitty
Le #7718641
Merci pour le conseil et excuse moi pour le retard...je vais essayer.
xau
Publicité
Poster une réponse
Anonyme