Problème création GPO

Le
viot camille
Bonjour,

J'ai un problème au niveau de la création de stratégies sur Windows Server
2003, j'explique mon problème :
J'applique une création d'un utilisateur puis d'une UO. Je mets mon
utilisateur dans cette UO. C'est à ce moment lorsque je veux créer ma
stratégie, je procède à une création Nouveau puis je vais dans les
propriètés de cette UO et j'applique mes restrictions et configurations. Je
me logge sur mon PC utilisateur et là aucune stratégie ne s'applique.
Après avoir regarder les explications de plusieurs sites dont celui de
Sup'info, je souhaiterais avoir une réponse si quelqu'un peut m'aider.
Merci d'avance

Etudiant
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
msnews.microsoft.com
Le #536697
Bonjour

La premiere chose a verifier c'est s'il n'y a pas d'ecart de temps (5minutes
et plus) entre votre votre controleur de domaine et la station Client .
Verifiez bien le cas echeant , que la station Client est sur le bon fuseau
horaire dans les parametres regionaux


Cordialement

Lasindy
"viot camille" news:eN$
Bonjour,

J'ai un problème au niveau de la création de stratégies sur Windows Server
2003, j'explique mon problème :
J'applique une création d'un utilisateur puis d'une UO. Je mets mon
utilisateur dans cette UO. C'est à ce moment lorsque je veux créer ma
stratégie, je procède à une création Nouveau ... puis je vais dans les
propriètés de cette UO et j'applique mes restrictions et configurations.
Je
me logge sur mon PC utilisateur et là aucune stratégie ne s'applique.
Après avoir regarder les explications de plusieurs sites dont celui de
Sup'info, je souhaiterais avoir une réponse si quelqu'un peut m'aider.
Merci d'avance

Etudiant




Publicité
Poster une réponse
Anonyme