Problème avec "envoyer vers"

Le
Polio34
Bonjour,
Il m'a été conseillé de poser cette question dans ce groupe. J'ai un système
XP Pro+SP2 à ,jour (licence officielle) avec OutlookExpress6. Je suis passé
depuis quelques temps à la messagerie Windows Live Mail qui est similaire à
Windows Mail que j'ai sur deuxième PC sous Vista.
Avec cette messagerie WLM, il se passe un phénomène bizarre lorsque je veux
envoyer une photo via Internet.
Je fais la procédure qui marche bien sous OE6 cad:
clique droit sur la photo, puis
envoyer vers - destinataire,
je conserve la dimension de la photo,
je presse ok.
A partir de ce point, Windows me dirige sur un site "loginnet.passport.com"
sur lequel je dois renseigner un nom d'utilisateur et un mot de passe ????
Que dois je faire ? est ce normal ?
Je me suis assuré de ne pas avoir de virus et/ou de spyware.
Si ce n'est pas le bon groupe, merci pour ceux qui le connaîtrait de me le
faire savoir.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #12844541
Polio34 nous a déclaré

Bonjour,



Bonjour,


Il m'a été conseillé de poser cette question dans ce groupe. J'ai un
système XP Pro+SP2 à ,jour (licence officielle) avec OutlookExpress6.
Je suis passé depuis quelques temps à la messagerie Windows Live Mail
qui est similaire à Windows Mail que j'ai sur deuxième PC sous Vista.
Avec cette messagerie WLM, il se passe un phénomène bizarre lorsque
je veux envoyer une photo via Internet.
Je fais la procédure qui marche bien sous OE6 cad:
clique droit sur la photo, puis
envoyer vers - destinataire,
je conserve la dimension de la photo,
je presse ok.
A partir de ce point, Windows me dirige sur un site
"loginnet.passport.com" sur lequel je dois renseigner un nom
d'utilisateur et un mot de passe ???? Que dois je faire ? est ce
normal ?



Clique droit sur 'Démarrer' --> 'Propriétés' --> onglet 'Menu Démarrer' -->
'Personnaliser' --> dans le champ 'Courrier électronique', sélectionne
'Windows Live Mail'.

Si le problème persiste, ouvre WL Mail puis va dans 'Outils' -->
'Options' --> onglet 'Connexion' --> 'Ne plus se connecter'

Je me suis assuré de ne pas avoir de virus et/ou de spyware.
Si ce n'est pas le bon groupe, merci pour ceux qui le connaîtrait de
me le faire savoir.



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Polio34
Le #12846621
J'ai bien positionné les deux paramètres indiqués dans ta réponse, mais j'ai
toujours le problème. Si je ne le résous pas, soit j'utiliserai OE6, soit un
message avec pièce jointe mais dans ce cas je ne peux pas réduire la taille.
Merci de ton aide. Si tu as d'autres pise, n'hésite pas.

"Luc" groupe de discussion :
Polio34 nous a déclaré

Bonjour,



Bonjour,


Il m'a été conseillé de poser cette question dans ce groupe. J'ai un
système XP Pro+SP2 à ,jour (licence officielle) avec OutlookExpress6.
Je suis passé depuis quelques temps à la messagerie Windows Live Mail
qui est similaire à Windows Mail que j'ai sur deuxième PC sous Vista.
Avec cette messagerie WLM, il se passe un phénomène bizarre lorsque
je veux envoyer une photo via Internet.
Je fais la procédure qui marche bien sous OE6 cad:
clique droit sur la photo, puis
envoyer vers - destinataire,
je conserve la dimension de la photo,
je presse ok.
A partir de ce point, Windows me dirige sur un site
"loginnet.passport.com" sur lequel je dois renseigner un nom
d'utilisateur et un mot de passe ???? Que dois je faire ? est ce
normal ?



Clique droit sur 'Démarrer' --> 'Propriétés' --> onglet 'Menu
Démarrer' --> 'Personnaliser' --> dans le champ 'Courrier électronique',
sélectionne 'Windows Live Mail'.

Si le problème persiste, ouvre WL Mail puis va dans 'Outils' -->
'Options' --> onglet 'Connexion' --> 'Ne plus se connecter'

Je me suis assuré de ne pas avoir de virus et/ou de spyware.
Si ce n'est pas le bon groupe, merci pour ceux qui le connaîtrait de
me le faire savoir.



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Polio34
Le #12847231
J'ai trouvé la solution. Dans WLM, Menu Option, sur le feuillet General, en
bas j'ai mis cliqué sur le bouton "Utilisé par défaut" pour la messagerie et
les news.
Ton aide ma permis de fouiller un peu plus les options. Merci.

"Polio34" udHc$
J'ai bien positionné les deux paramètres indiqués dans ta réponse, mais
j'ai toujours le problème. Si je ne le résous pas, soit j'utiliserai OE6,
soit un message avec pièce jointe mais dans ce cas je ne peux pas réduire
la taille.
Merci de ton aide. Si tu as d'autres pise, n'hésite pas.

"Luc" groupe de discussion :

Polio34 nous a déclaré

Bonjour,



Bonjour,


Il m'a été conseillé de poser cette question dans ce groupe. J'ai un
système XP Pro+SP2 à ,jour (licence officielle) avec OutlookExpress6.
Je suis passé depuis quelques temps à la messagerie Windows Live Mail
qui est similaire à Windows Mail que j'ai sur deuxième PC sous Vista.
Avec cette messagerie WLM, il se passe un phénomène bizarre lorsque
je veux envoyer une photo via Internet.
Je fais la procédure qui marche bien sous OE6 cad:
clique droit sur la photo, puis
envoyer vers - destinataire,
je conserve la dimension de la photo,
je presse ok.
A partir de ce point, Windows me dirige sur un site
"loginnet.passport.com" sur lequel je dois renseigner un nom
d'utilisateur et un mot de passe ???? Que dois je faire ? est ce
normal ?



Clique droit sur 'Démarrer' --> 'Propriétés' --> onglet 'Menu
Démarrer' --> 'Personnaliser' --> dans le champ 'Courrier électronique',
sélectionne 'Windows Live Mail'.

Si le problème persiste, ouvre WL Mail puis va dans 'Outils' -->
'Options' --> onglet 'Connexion' --> 'Ne plus se connecter'

Je me suis assuré de ne pas avoir de virus et/ou de spyware.
Si ce n'est pas le bon groupe, merci pour ceux qui le connaîtrait de
me le faire savoir.



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg





Publicité
Poster une réponse
Anonyme