Probleme graveur pioneer 111D

Le
Robert H
Bonjour,
Voilà, j'ai un problème avec un graveur Pioneer 111D. Il lit bien les
cd audio et DVD mais je n'arrive pas à graver avec ce graveur

J'ai utilisé le logiciel Nero 7 premium que j'ai updaté vers la
version 7.7.5.1 sans résultat.

J'ai utilisé le logiciel CD Burner sans résultat

J'ai essayé plusieurs marques de CD et DVD (INtenso, Emtec, Maxell)
sans résultat.

La gravure commence et s'arrête après 5 ou 6% même en simulation de
gravure.

C'est un nouveau graveur dans une nouvelle tour.
Windows XP Home est installé et le graveur est reconnu aussi bien dans
le BIOS que dans Windows ou dans Nero.

Croyez-vous que se serait un problème de nappe 40/80 fils? Je n'ai pas
encore vérifié ce détail.

Si quelqu'un peut m'aider je lui en serait reconnaissant.
Merci d'avance.
__

adresse anti-spam remplacez charleroi.be par hotmail.com
robocop202@charleroi.be
Un bon disque dur est un disque mort (Général Cluster)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
NM
Le #305614
hello Robert H you wrote

Bonjour,
Voilà, j'ai un problème avec un graveur Pioneer 111D. Il lit bien les
cd audio et DVD mais je n'arrive pas à graver avec ce graveur

J'ai utilisé le logiciel Nero 7 premium que j'ai updaté vers la
version 7.7.5.1 sans résultat.

J'ai utilisé le logiciel CD Burner sans résultat

J'ai essayé plusieurs marques de CD et DVD (INtenso, Emtec, Maxell)
sans résultat.

La gravure commence et s'arrête après 5 ou 6% même en simulation de
gravure.

C'est un nouveau graveur dans une nouvelle tour.
Windows XP Home est installé et le graveur est reconnu aussi bien dans
le BIOS que dans Windows ou dans Nero.

Croyez-vous que se serait un problème de nappe 40/80 fils? Je n'ai pas
encore vérifié ce détail.

Si quelqu'un peut m'aider je lui en serait reconnaissant.
Merci d'avance.
__

adresse anti-spam remplacez charleroi.be par hotmail.com

Un bon disque dur est un disque mort (Général Cluster)


As tu pensé à désactiver ( dans les services ) service de gravage Windows
?
--
CrAzYbOb

Reply to valid.

"Some days you're the pigeon,some days you're the statue"

NM
Le #305612
hello you wrote

Bonjour ° Bonsoir, le Tue, 17 Apr 2007 15:22:02 +0200, "NM"

hello Robert H you wrote

Bonjour,
Voilà, j'ai un problème avec un graveur Pioneer 111D. Il lit bien
les cd audio et DVD mais je n'arrive pas à graver avec ce graveur
.../...


As tu pensé à désactiver ( dans les services ) service de gravage
Windows ?
Comme le point 8 par ex.

http://www.faq-nero.com/index.php


:-)
--
CrAzYbOb

Reply to valid.

"Some days you're the pigeon,some days you're the statue"



Pascal
Le #305610
Robert H wrote:
Bonjour,


Bonjour,


Croyez-vous que se serait un problème de nappe 40/80 fils? Je n'ai pas
encore vérifié ce détail.


Oui si la gravure se fait en 16x. En dessous de 12x, pas d'influence.

J'ai le meme et avec une nappe 40 fils et gravure en 16x, gravure foire
a tout les coups...

Pascal

Rastignac
Le #306383
On Tue, 17 Apr 2007 15:02:42 +0200, Robert H wrote:
Voilà, j'ai un problème avec un graveur Pioneer 111D.


Quel version du firmware ? Voir là:
http://wwwbsc.pioneer.co.jp/product-e/ibs/device_e/dev00001r_e.html
La dernière version est la 1.29.

Robert H
Le #306380
On Tue, 17 Apr 2007 15:22:02 +0200, "NM" écrivait:

hello Robert H you wrote

Bonjour,
Voilà, j'ai un problème avec un graveur Pioneer 111D. Il lit bien les
cd audio et DVD mais je n'arrive pas à graver avec ce graveur

J'ai utilisé le logiciel Nero 7 premium que j'ai updaté vers la
version 7.7.5.1 sans résultat.

J'ai utilisé le logiciel CD Burner sans résultat

J'ai essayé plusieurs marques de CD et DVD (INtenso, Emtec, Maxell)
sans résultat.

La gravure commence et s'arrête après 5 ou 6% même en simulation de
gravure.

C'est un nouveau graveur dans une nouvelle tour.
Windows XP Home est installé et le graveur est reconnu aussi bien dans
le BIOS que dans Windows ou dans Nero.

Croyez-vous que se serait un problème de nappe 40/80 fils? Je n'ai pas
encore vérifié ce détail.

Si quelqu'un peut m'aider je lui en serait reconnaissant.
Merci d'avance.
__

adresse anti-spam remplacez charleroi.be par hotmail.com

Un bon disque dur est un disque mort (Général Cluster)


As tu pensé à désactiver ( dans les services ) service de gravage Windows
?
Oui cela a été fait.

Pas d'autres idées?
Merci.
__

adresse anti-spam remplacez charleroi.be par hotmail.com

Un bon disque dur est un disque mort (Général Cluster)


IOBA
Le #306346
"Robert H"
|
| Oui cela a été fait.
| Pas d'autres idées?
| Merci.

Ben... dans la mesure où c'est, de loin, le meilleur, et qu'on n'a encore
jamais entendu parler d'un tel problème, ce n'est pas évident :-(
Vérifie que ton firmware soit bien le dernier (quoique les marques que tu
cites n'aient jamais posé de problème à ce modèle)
Vérifie la nappe
Vérifie le connecteur MOLEX d'alimentation
Cela va sans dire, mais toujours mieux en le disant : vérifie le cavalier
de configuration
Et bien sûr, assure-toi qu'il ne soit pas sur le même port que le disque dur
: disques durs toujours ensemble sur IDE1 et lecteurs/graveurs de CD-DVD
toujours ensemble sur IDE2

Reviens nous dire

--
IOBA
Robert H
Le #306261
On Wed, 18 Apr 2007 21:00:58 +0200, "IOBA"

"Robert H"
|
| Oui cela a été fait.
| Pas d'autres idées?
| Merci.

Ben... dans la mesure où c'est, de loin, le meilleur, et qu'on n'a encore
jamais entendu parler d'un tel problème, ce n'est pas évident :-(
Vérifie que ton firmware soit bien le dernier (quoique les marques que tu
cites n'aient jamais posé de problème à ce modèle)
Vérifie la nappe
Vérifie le connecteur MOLEX d'alimentation
Cela va sans dire, mais toujours mieux en le disant : vérifie le cavalier
de configuration
Et bien sûr, assure-toi qu'il ne soit pas sur le même port que le disque dur
: disques durs toujours ensemble sur IDE1 et lecteurs/graveurs de CD-DVD
toujours ensemble sur IDE2

Reviens nous dire
Bonjour

Je n'ai pas le Pc actuellement sous la main (c'est celui de mon fils)
mais je verifie tout ça dés que possible
Merci
__

adresse anti-spam remplacez charleroi.be par hotmail.com

Un bon disque dur est un disque mort (Général Cluster)

Robert H
Le #306260
On Wed, 18 Apr 2007 07:07:58 +0200, Rastignac écrivait:

On Tue, 17 Apr 2007 15:02:42 +0200, Robert H wrote:
Voilà, j'ai un problème avec un graveur Pioneer 111D.


Quel version du firmware ? Voir là:
http://wwwbsc.pioneer.co.jp/product-e/ibs/device_e/dev00001r_e.html
La dernière version est la 1.29.
J'ai flasher le firware et j'ai bien mis le 1.29.

Merci

__

adresse anti-spam remplacez charleroi.be par hotmail.com

Un bon disque dur est un disque mort (Général Cluster)


Droger Jean-Paul
Le #306259
Et bien sûr, assure-toi qu'il ne soit pas sur le même port que le disque dur
disques durs toujours ensemble sur IDE1 et lecteurs/graveurs de CD-DVD
toujours ensemble sur IDE2




cela date un peu et pour les CM modernes cela importe peu! j'ai une
tour où le DD0 est sur la nappe du lecteur de CD, le premier tourne en
UDMA133 (et au test il monte à du 110Mo/s mais du 65 en moyenne) et
l'autre en UDMA33; sur la nappe 2 j'ai le DD1 et le graveur,
performances équivalentes aux précédentes!

ceci étant ta plaisenterie je l'avais rencontrée sur une machine où y
avait du Nero 6 installé après une désinstallation (sans doute
mauvaise) de Nero 5! Donc j'ai commencé par désinstallé proprement
Nero, passé regseeker (base de registre) en auto puis cherché toutes
les clés comprenant soit Nero soit surtout Ahead et viré tout ce beau
monde!

Enfin j'ai réinstallé NERO 6 et enlevé InCd (qui em... souvent son
monde, en particulier parcequ'il démarre en auto si tu ne te méfie pas
)!

Pour désinstaller Nero et InCd j'ai utilisé les logiciels étudiés pour
du siste de Ahead, mais je ne sais plus où ils sont!

Essaie cela, à condition bien sur que tu ais ton CD de Nero et surtout
ta clé, sinon tu ne reparta pas!!

Autre solution, moins extrème: tu fermes Nero, tu vérifies que Incd ne
tourne pas (sinon faut le virer du démarrage auto) et tu installe un
logiciel de gravure gratuit!

si tu ne sais pas où en trouver tu vas sur www.gratilog.net, tu
cherches un peu et tu trouveras qui marchent bien!!

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;



IOBA
Le #306219
"Droger Jean-Paul" news:
| > Et bien sûr, assure-toi qu'il ne soit pas sur le même port que le disque
dur
| >> disques durs toujours ensemble sur IDE1 et lecteurs/graveurs de CD-DVD
| > toujours ensemble sur IDE2
|
|
| cela date un peu et pour les CM modernes cela importe peu! j'ai une
| tour où le DD0 est sur la nappe du lecteur de CD, le premier tourne en
| UDMA133 (et au test il monte à du 110Mo/s mais du 65 en moyenne) et
| l'autre en UDMA33; sur la nappe 2 j'ai le DD1 et le graveur,
| performances équivalentes aux précédentes!
|
Certes, en tout cas sur le papier... Ça ne coûte rien de garder les bonnes
habitudes, d'autant que parmi les CM modernes, il y a aussi des capricieuses
!
|
| ceci étant ta plaisenterie je l'avais rencontrée sur une machine où y
| avait du Nero 6 installé après une désinstallation (sans doute
| mauvaise) de Nero 5! Donc j'ai commencé par désinstallé proprement
| Nero, passé regseeker (base de registre) en auto puis cherché toutes
| les clés comprenant soit Nero soit surtout Ahead et viré tout ce beau
| monde!
|
| Enfin j'ai réinstallé NERO 6 et enlevé InCd (qui em... souvent son
| monde, en particulier parcequ'il démarre en auto si tu ne te méfie pas
| )!
|
Ah! oui, c'est vrai, tiens, enlever InCD !! (trop longtemps que j'ai pris
l'habitude de ne pas installer... je n'y pense plus)
Et puis, pour utiliser Nero, il vaut aussi mieux désactiver la gravure
intégrée à XP
|

--
IOBA
Publicité
Poster une réponse
Anonyme