Problème d'icône

Le
cqui3
Bonjour,

Un tout petit problème, que j'aimerais néanmoins
pouvoir régler.

Depuis ce matin, l'icône de la connexion à Internet
dans laz one de notification indique que le réseau
n'est pas connecté (X rouge). Or la connexion
fonctionne à merveille.

Comment puis-je corriger ce problème d'icône ?
Sans doute une modification du registre

Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #190214
Or la connexion
fonctionne à merveille.



la connexion internet? la connexion au réseau?


--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"cqui3" news:O%23%
Bonjour,

Un tout petit problème, que j'aimerais néanmoins
pouvoir régler.

Depuis ce matin, l'icône de la connexion à Internet
dans laz one de notification indique que le réseau
n'est pas connecté (X rouge). Or la connexion
fonctionne à merveille.

Comment puis-je corriger ce problème d'icône ?
Sans doute une modification du registre...

Merci.



cqui3
Le #190163
La connexion à Internet.

Mais j'ai résolu le problème en restaurant
le registre depuis une sauvegarde ERNT

Merci.

"Azo4" news:
Or la connexion
fonctionne à merveille.



la connexion internet? la connexion au réseau?


--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"cqui3" news:O%23%
Bonjour,

Un tout petit problème, que j'aimerais néanmoins
pouvoir régler.

Depuis ce matin, l'icône de la connexion à Internet
dans laz one de notification indique que le réseau
n'est pas connecté (X rouge). Or la connexion
fonctionne à merveille.

Comment puis-je corriger ce problème d'icône ?
Sans doute une modification du registre...

Merci.






Azo4
Le #191163
merci du retour!
et vive erunt!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"cqui3" news:%
La connexion à Internet.

Mais j'ai résolu le problème en restaurant
le registre depuis une sauvegarde ERNT

Merci.

"Azo4" news:
Or la connexion
fonctionne à merveille.



la connexion internet? la connexion au réseau?


--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"cqui3" news:O%23%
Bonjour,

Un tout petit problème, que j'aimerais néanmoins
pouvoir régler.

Depuis ce matin, l'icône de la connexion à Internet
dans laz one de notification indique que le réseau
n'est pas connecté (X rouge). Or la connexion
fonctionne à merveille.

Comment puis-je corriger ce problème d'icône ?
Sans doute une modification du registre...

Merci.









Publicité
Poster une réponse
Anonyme