Problème d'impression

Le
HD
Bonjour,

Nous avons un problème avec les éditions dans Word (et tout ce qui est
Microsoft Office). Nous sommes sous Microsoft Office 2003. A chaque fois que
nous voulons lancer une impression avec Word ou Excel l'impression nous est
proposée avec un nombre de copie à 4.

Le souci ne vient pas de l'imprimante, dans les paramétre de celle ci il est
bien spécifié que l'on ne veut qu'une seule copie.

Lorsque je change le nombre de copie pour le repasser à 1 que je ferme le
document et que je réouvre ensuite Word, l'impression met encore proposée en
4 exemplaires.

Le problème n'étant pas lié à l'imprimante, cela doit se situer au niveau de
Microsoft Office

Merci d'avance pour votre aide
--
@+
HD
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
isabelle
Le #22381281
bonjour HD,

est ce que le problème est le même avec seulement un nouveau fichier ouvert ?

isabelle


Le 2010-07-08 03:22, HD a écrit :
Bonjour,

Nous avons un problème avec les éditions dans Word (et tout ce qui est
Microsoft Office). Nous sommes sous Microsoft Office 2003. A chaque fois que
nous voulons lancer une impression avec Word ou Excel l'impression nous est
proposée avec un nombre de copie à 4.

Le souci ne vient pas de l'imprimante, dans les paramétre de celle ci il est
bien spécifié que l'on ne veut qu'une seule copie.

Lorsque je change le nombre de copie pour le repasser à 1 que je ferme le
document et que je réouvre ensuite Word, l'impression met encore proposée en
4 exemplaires.

Le problème n'étant pas lié à l'imprimante, cela doit se situer au niveau de
Microsoft Office...

Merci d'avance pour votre aide
HD
Le #22383831
Bonjour Isabelle,

est ce que le problème est le même avec seulement un nouveau fichier
ouvert ?


Le problème a été résolu depuis... Je suis allé dans le "Panneau de
configuration / Imprimantes". Je suis allé sur une imprimante, il y'avait
bien 1 en nombre de copie. J'ai forcé à 2. J'ai validé, puis je suis revenu
dessus et je l'ai reforcé à 1. Et depuis plus de problème. ça a donc été
résolu de manière empirique... Je n'ai aucune idée du pourquoi...
L'utilisateur m'a dit n'avoir rien fait de particulier sur le poste en
question le jour où ça a commencé.

Merci d'avoir pris la peine de se pencher sur ce problème.
--
@+
HD
isabelle
Le #22383881
merci HD pour ce retour, cette info sera utile pour tous les utilisateurs.

isabelle

Le 2010-07-22 09:31, HD a écrit :
Bonjour Isabelle,

est ce que le problème est le même avec seulement un nouveau fichier
ouvert ?


Le problème a été résolu depuis... Je suis allé dans le "Panneau de
configuration / Imprimantes". Je suis allé sur une imprimante, il y'avait
bien 1 en nombre de copie. J'ai forcé à 2. J'ai validé, puis je suis revenu
dessus et je l'ai reforcé à 1. Et depuis plus de problème. ça a donc été
résolu de manière empirique... Je n'ai aucune idée du pourquoi...
L'utilisateur m'a dit n'avoir rien fait de particulier sur le poste en
question le jour où ça a commencé.

Merci d'avoir pris la peine de se pencher sur ce problème.
Publicité
Poster une réponse
Anonyme