probleme inextricable

Le
Mox
Bonjour.

Je viens de changer de maison et j'ai installe une nouvelle parabole vers
Astra 1.
Je monte donc avec mon Simba 202 et une petite TV sur le toit, installe
l'antenne, la pointe, affine (68% de signal selon le Simba), verifie la
bonne reception sur la tv, branche le cable qui descend vers le salon, je
redecends avec mon materiel, la, pas de signal
Il me reste quelques metres de cables, je reverifie mes fiches F, tire un
cable en direct antenne vers demo, toujours pas de signal.
Je remonte avec le demo et la TV, en direct sur 1,5m de cable : 65/67% de
signal. En bas toujours rien
3 fois de suite.

Quelqu'un a une explication ? Le cable n'est pas neuf mais pas pourri non
plus, et dans mon ancienne maison il fonctionnait tres bien.
Je n'en suis pas a ma premiere installation de parabole, mais la en etant
sur de pointer le bon sat et d'avoir un signal correct au cul de l'antenne,
je ne comprends pas.

Merci d'avance si qqun a une solution.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Martin68
Le #16666521
Hello

Testez votre câble et le montage des fiches F pour vous assurer qu'il
n'y a pas de court circuit. Quelle est sa longueur ?
Affinez votre pointage pour avoir une bonne qualité de signal (ne vous
fiez pas seulement à la puissance).
Assurez vous que votre parabole est bien fixée et que sa position ne
change pas une fois que vous descendez du toit (par exemple si vous vous
appuyez sur le mat ou son support pour la régler il se pourrait que le
mat bouge pendant ce réglage et qu'il reprenne sa position initiale une
fois que vous redescendez du toit).

Martin
News Free
Le #16667381
Doit pas y avoir un gros mystère, si ça fonctionne sur le toit
et que la seule différence dans le salon est le câble, ça ne
peut venir que du câble ou de ses connexions.

A+ PapyJacky
http://pagesperso-orange.fr/jacky.bourdiau/


Comment tester un cable ? Pour le test en direct, j'ai utilise un cable
d'1,5m sur le toit et de moins de 5 m au sol (75ohms 17 vat). Les fiches F
ont ete refaites pluiseurs fois en respectant la methode preconisee.
Affinez votre pointage pour avoir une bonne qualité de signal (ne vous
fiez pas seulement à la puissance).


Sur le toit le Simba demodulait parfaitement les chaines CSAT.
Les tests sur le toit ont ete realises avec les memes reglages avec succes.
Pas de probleme a priori de ce point de vue.


Mox
Le #16666991
"Martin68" 48b8386b$0$13255$
Hello




Merci pour la reponse.

Testez votre câble et le montage des fiches F pour vous assurer qu'il
n'y a pas de court circuit. Quelle est sa longueur ?



Comment tester un cable ? Pour le test en direct, j'ai utilise un cable
d'1,5m sur le toit et de moins de 5 m au sol (75ohms 17 vat). Les fiches F
ont ete refaites pluiseurs fois en respectant la methode preconisee.

Affinez votre pointage pour avoir une bonne qualité de signal (ne vous
fiez pas seulement à la puissance).



Sur le toit le Simba demodulait parfaitement les chaines CSAT.

Assurez vous que votre parabole est bien fixée et que sa position ne
change pas une fois que vous descendez du toit (par exemple si vous vous
appuyez sur le mat ou son support pour la régler il se pourrait que le
mat bouge pendant ce réglage et qu'il reprenne sa position initiale une
fois que vous redescendez du toit).



Les tests sur le toit ont ete realises avec les memes reglages avec succes.
Pas de probleme a priori de ce point de vue.


Martin



Martin68
Le #16668031
Mox a émis l'idée suivante:

Testez votre câble et le montage des fiches F pour vous assurer qu'il
n'y a pas de court circuit. Quelle est sa longueur ?



Comment tester un cable ? Pour le test en direct, j'ai utilise un
cable d'1,5m sur le toit et de moins de 5 m au sol (75ohms 17 vat).
Les fiches F ont ete refaites pluiseurs fois en respectant la methode
preconisee.



Si vous êtes sûr à 100 % que votre parabole n'a pas bougée, que votre
démo marche et est bien réglé et que votre pointage est ok, ça ne peut
être que le câble, donc ne vous contentez pas de faire confiance à votre
montage mais prenez le soin de vérifier le résultat, vérifiez par
exemple avec un ohmmètre qu'il n'y a pas de court circuit entre la
tresse et le fil du milieu, si vous n'avez pas d'ohmmetre vous pouvez
tester avec une pile et une ampoule. Sachez que votre problème n'a rien
d'inextricable, si vous n'y arrivez pas, faites vous aider vous verrez
que ça se résout en moins de 5 minutes.

Martin
RS
Le #16668331
"Mox" news:48b82b58$0$924$
Bonjour.



Merci d'avance si qqun a une solution.



Si j'ai bien tout compris, ça marche avec un cable de
1.50 mètres mais pas avec celui de X mètres allant
de l'antenne à votre salon.
Moi , je remonterais sur le toit avec mon matériel
et après avoir revérifié que ça marche toujours avec le
cable court, je remplacerais celui-ci par le cable long...
si ça ne marche plus, c'est bien que le cable est
defectueux , non ? ou alors que le signal est mauvais
et qu'il ne supporte pas la distance....






baladin 68
Le #16670171
salut,

as-tu un ampli de ligne sur ton cable long ? un raccord quelconque ?

sinon, ton cable est peut être coupé ou son ame s'est cassée. Le plus simple
est surement de changer le cable en entier, si cela marche avec un cable
court, cela marche avec un plus long.

Pascal 68.


"RS" news:48b87414$0$10581$

"Mox" news:48b82b58$0$924$
Bonjour.



Merci d'avance si qqun a une solution.



Si j'ai bien tout compris, ça marche avec un cable de
1.50 mètres mais pas avec celui de X mètres allant
de l'antenne à votre salon.
Moi , je remonterais sur le toit avec mon matériel
et après avoir revérifié que ça marche toujours avec le
cable court, je remplacerais celui-ci par le cable long...
si ça ne marche plus, c'est bien que le cable est
defectueux , non ? ou alors que le signal est mauvais
et qu'il ne supporte pas la distance....









Publicité
Poster une réponse
Anonyme