Problème LiveUpdate avec proxy

Le
mathieuvie
Bonjour,

Je crée une installation via un accés HTTP.

Je rencontre un problème lorsque je désire installé celle-ci sur les
postes utilisateurs étant donné que je passe par un proxy. En effet,
lorsque je lance l'installation via le Install.exe, celui-ci se lance
et se ferme apres quelques instant sans avoir telecharger quoique ce
soit.

Si je désactive mon proxy, plus aucun problème.

Quelqu'un aurait une solution?

Cordialement.
Matt.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacques
Le #14559181
a écrit :
Bonjour,

Je crée une installation via un accés HTTP.

Je rencontre un problème lorsque je désire installé celle-ci sur les
postes utilisateurs étant donné que je passe par un proxy. En effet,
lorsque je lance l'installation via le Install.exe, celui-ci se lance
et se ferme apres quelques instant sans avoir telecharger quoique ce
soit.

Si je désactive mon proxy, plus aucun problème.

Quelqu'un aurait une solution?

Cordialement.
Matt.



Bonjour,

Peut-être en ajoutant :3128 (ou le port du proxy) à la suite de l'url de
téléchargement.
mathieuvie
Le #14559171
Excuse moi mais je ne vois pas a quel endroit mettre cette info dans
l'assistant d'installation.




On 4 jan, 11:31, Jacques
Bonjour,

Peut-être en ajoutant :3128 (ou le port du proxy) à la suite de l'url de
téléchargement.


Jacques
Le #14559161
a écrit :
Excuse moi mais je ne vois pas a quel endroit mettre cette info dans
l'assistant d'installation.



Comment lui dis-tu que tu veux installer à partir de http?




On 4 jan, 11:31, Jacques
Bonjour,

Peut-être en ajoutant :3128 (ou le port du proxy) à la suite de l'url de
téléchargement.





Publicité
Poster une réponse
Anonyme