Probleme de mappage lecteur reseau par GPO

Le
foliedti
Bonjour,
nous constatons depuis quelques mois que pour certains utilisateurs les
lecteurs reseaux ne se mappent pas au premier essai, il faut qu'ils ferment
et ré ouvre leurs sessions plusieurs fois pour que les lecteurs se mappent.
Ce probleme ne touche pas tous les utilisateurs (les PC sont identiques et
sous Windows XP SP2 et les serveurs AD sous Windows Serveur 2003 R2).

Il existe parait t'il un bug connu chez microsoft.
La solution de configurer les postes (GPO) pour "toujours attendre le
réseau" fonctionne t'elle?

PS: la GPO lance un script crée avec KIXTART.
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Mathieu CHATEAU
Le #685952
Bonjour,

tout à fait, il faut activer la gpo "toujours attendre le réseau"


--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Bonjour,
nous constatons depuis quelques mois que pour certains utilisateurs les
lecteurs reseaux ne se mappent pas au premier essai, il faut qu'ils
ferment
et ré ouvre leurs sessions plusieurs fois pour que les lecteurs se
mappent.
Ce probleme ne touche pas tous les utilisateurs (les PC sont identiques et
sous Windows XP SP2 et les serveurs AD sous Windows Serveur 2003 R2).

Il existe parait t'il un bug connu chez microsoft.
La solution de configurer les postes (GPO) pour "toujours attendre le
réseau" fonctionne t'elle?

PS: la GPO lance un script crée avec KIXTART.


foliedti
Le #685951
Merci pour votre réponse,
j'ai forcer l'attente du réseau sur la GPO qui lance le script de démarrage
de session, j'ai fait le test sur le PC d'une utilisatrice mais il a fallu
qu'elle redémarre " fois le PC pour que les lecteurs se mappent.

Est ce normal?


Bonjour,

tout à fait, il faut activer la gpo "toujours attendre le réseau"


--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Bonjour,
nous constatons depuis quelques mois que pour certains utilisateurs les
lecteurs reseaux ne se mappent pas au premier essai, il faut qu'ils
ferment
et ré ouvre leurs sessions plusieurs fois pour que les lecteurs se
mappent.
Ce probleme ne touche pas tous les utilisateurs (les PC sont identiques et
sous Windows XP SP2 et les serveurs AD sous Windows Serveur 2003 R2).

Il existe parait t'il un bug connu chez microsoft.
La solution de configurer les postes (GPO) pour "toujours attendre le
réseau" fonctionne t'elle?

PS: la GPO lance un script crée avec KIXTART.






Mathieu CHATEAU
Le #685950
si vous avez plusieurs DC, il faut déjà potentiellement attendre la
réplication entre les DC.
Il faut ensuite faire un gpupdate /force sur les stations et redémarrer ou
alors attendre le rafraichissement (120 minutes au pire) et redémarrer.

Avez-vous encore des erreurs dans l'eventlog des pc ?

--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Merci pour votre réponse,
j'ai forcer l'attente du réseau sur la GPO qui lance le script de
démarrage
de session, j'ai fait le test sur le PC d'une utilisatrice mais il a fallu
qu'elle redémarre " fois le PC pour que les lecteurs se mappent.

Est ce normal?


Bonjour,

tout à fait, il faut activer la gpo "toujours attendre le réseau"


--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Bonjour,
nous constatons depuis quelques mois que pour certains utilisateurs les
lecteurs reseaux ne se mappent pas au premier essai, il faut qu'ils
ferment
et ré ouvre leurs sessions plusieurs fois pour que les lecteurs se
mappent.
Ce probleme ne touche pas tous les utilisateurs (les PC sont identiques
et
sous Windows XP SP2 et les serveurs AD sous Windows Serveur 2003 R2).

Il existe parait t'il un bug connu chez microsoft.
La solution de configurer les postes (GPO) pour "toujours attendre le
réseau" fonctionne t'elle?

PS: la GPO lance un script crée avec KIXTART.








foliedti
Le #685717
Bonjour,
Ce matin toujours le meme probleme sur certains PC,
dans les logs d'un des PC j'ai ceci (3 erreurs récurentes):
Erreur ID 1054: Windows ne peut pas obtenir le nom du controleur de domaine
...
puis Erreur ID 15: L'inscription de certificat automatique pour systeme
local n'a pas pu contacter adtive directory
et enfin l'erreur ID 1000: impossible d'exécuter le script suivant
kix32.exe. Le fichier spécifié est introuvable.

Je suis bloqué et je ne vois ou est l'erreur (sur 120 postes, le probleme
concerne à peu près 20 postes maximum).


si vous avez plusieurs DC, il faut déjà potentiellement attendre la
réplication entre les DC.
Il faut ensuite faire un gpupdate /force sur les stations et redémarrer ou
alors attendre le rafraichissement (120 minutes au pire) et redémarrer.

Avez-vous encore des erreurs dans l'eventlog des pc ?

--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Merci pour votre réponse,
j'ai forcer l'attente du réseau sur la GPO qui lance le script de
démarrage
de session, j'ai fait le test sur le PC d'une utilisatrice mais il a fallu
qu'elle redémarre " fois le PC pour que les lecteurs se mappent.

Est ce normal?


Bonjour,

tout à fait, il faut activer la gpo "toujours attendre le réseau"


--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Bonjour,
nous constatons depuis quelques mois que pour certains utilisateurs les
lecteurs reseaux ne se mappent pas au premier essai, il faut qu'ils
ferment
et ré ouvre leurs sessions plusieurs fois pour que les lecteurs se
mappent.
Ce probleme ne touche pas tous les utilisateurs (les PC sont identiques
et
sous Windows XP SP2 et les serveurs AD sous Windows Serveur 2003 R2).

Il existe parait t'il un bug connu chez microsoft.
La solution de configurer les postes (GPO) pour "toujours attendre le
réseau" fonctionne t'elle?

PS: la GPO lance un script crée avec KIXTART.












Mathieu CHATEAU
Le #685716
Est-ce que ces 20 PC sont sur le même segment réseau ?
Pouvez-vous joindre le DC ensuite ?
Pas d'erreur sur le switch ?
Ces PC marchaient correctement avant ?

--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Bonjour,
Ce matin toujours le meme probleme sur certains PC,
dans les logs d'un des PC j'ai ceci (3 erreurs récurentes):
Erreur ID 1054: Windows ne peut pas obtenir le nom du controleur de
domaine
...
puis Erreur ID 15: L'inscription de certificat automatique pour systeme
local n'a pas pu contacter adtive directory
et enfin l'erreur ID 1000: impossible d'exécuter le script suivant
kix32.exe. Le fichier spécifié est introuvable.

Je suis bloqué et je ne vois ou est l'erreur (sur 120 postes, le probleme
concerne à peu près 20 postes maximum).


si vous avez plusieurs DC, il faut déjà potentiellement attendre la
réplication entre les DC.
Il faut ensuite faire un gpupdate /force sur les stations et redémarrer
ou
alors attendre le rafraichissement (120 minutes au pire) et redémarrer.

Avez-vous encore des erreurs dans l'eventlog des pc ?

--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Merci pour votre réponse,
j'ai forcer l'attente du réseau sur la GPO qui lance le script de
démarrage
de session, j'ai fait le test sur le PC d'une utilisatrice mais il a
fallu
qu'elle redémarre " fois le PC pour que les lecteurs se mappent.

Est ce normal?


Bonjour,

tout à fait, il faut activer la gpo "toujours attendre le réseau"


--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Bonjour,
nous constatons depuis quelques mois que pour certains utilisateurs
les
lecteurs reseaux ne se mappent pas au premier essai, il faut qu'ils
ferment
et ré ouvre leurs sessions plusieurs fois pour que les lecteurs se
mappent.
Ce probleme ne touche pas tous les utilisateurs (les PC sont
identiques
et
sous Windows XP SP2 et les serveurs AD sous Windows Serveur 2003
R2).

Il existe parait t'il un bug connu chez microsoft.
La solution de configurer les postes (GPO) pour "toujours attendre
le
réseau" fonctionne t'elle?

PS: la GPO lance un script crée avec KIXTART.














foliedti
Le #685715
Les pc impactés ne sont pas sur le meme switch, au bout de plusieurs reboot
ces pc arrivent à avoir leur lecteurs reseaux, la plupart des pc n'ont jamais
eu le probleme,


Est-ce que ces 20 PC sont sur le même segment réseau ?
Pouvez-vous joindre le DC ensuite ?
Pas d'erreur sur le switch ?
Ces PC marchaient correctement avant ?

--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Bonjour,
Ce matin toujours le meme probleme sur certains PC,
dans les logs d'un des PC j'ai ceci (3 erreurs récurentes):
Erreur ID 1054: Windows ne peut pas obtenir le nom du controleur de
domaine
...
puis Erreur ID 15: L'inscription de certificat automatique pour systeme
local n'a pas pu contacter adtive directory
et enfin l'erreur ID 1000: impossible d'exécuter le script suivant
kix32.exe. Le fichier spécifié est introuvable.

Je suis bloqué et je ne vois ou est l'erreur (sur 120 postes, le probleme
concerne à peu près 20 postes maximum).


si vous avez plusieurs DC, il faut déjà potentiellement attendre la
réplication entre les DC.
Il faut ensuite faire un gpupdate /force sur les stations et redémarrer
ou
alors attendre le rafraichissement (120 minutes au pire) et redémarrer.

Avez-vous encore des erreurs dans l'eventlog des pc ?

--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Merci pour votre réponse,
j'ai forcer l'attente du réseau sur la GPO qui lance le script de
démarrage
de session, j'ai fait le test sur le PC d'une utilisatrice mais il a
fallu
qu'elle redémarre " fois le PC pour que les lecteurs se mappent.

Est ce normal?


Bonjour,

tout à fait, il faut activer la gpo "toujours attendre le réseau"


--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Bonjour,
nous constatons depuis quelques mois que pour certains utilisateurs
les
lecteurs reseaux ne se mappent pas au premier essai, il faut qu'ils
ferment
et ré ouvre leurs sessions plusieurs fois pour que les lecteurs se
mappent.
Ce probleme ne touche pas tous les utilisateurs (les PC sont
identiques
et
sous Windows XP SP2 et les serveurs AD sous Windows Serveur 2003
R2).

Il existe parait t'il un bug connu chez microsoft.
La solution de configurer les postes (GPO) pour "toujours attendre
le
réseau" fonctionne t'elle?

PS: la GPO lance un script crée avec KIXTART.


















Mathieu CHATEAU
Le #685714
Pouvez-vous vérifier via gpresult que la GPO "toujours attendre le réseau"
leur est bien appliquée ?


--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Les pc impactés ne sont pas sur le meme switch, au bout de plusieurs
reboot
ces pc arrivent à avoir leur lecteurs reseaux, la plupart des pc n'ont
jamais
eu le probleme,


Est-ce que ces 20 PC sont sur le même segment réseau ?
Pouvez-vous joindre le DC ensuite ?
Pas d'erreur sur le switch ?
Ces PC marchaient correctement avant ?

--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Bonjour,
Ce matin toujours le meme probleme sur certains PC,
dans les logs d'un des PC j'ai ceci (3 erreurs récurentes):
Erreur ID 1054: Windows ne peut pas obtenir le nom du controleur de
domaine
...
puis Erreur ID 15: L'inscription de certificat automatique pour systeme
local n'a pas pu contacter adtive directory
et enfin l'erreur ID 1000: impossible d'exécuter le script suivant
kix32.exe. Le fichier spécifié est introuvable.

Je suis bloqué et je ne vois ou est l'erreur (sur 120 postes, le
probleme
concerne à peu près 20 postes maximum).


si vous avez plusieurs DC, il faut déjà potentiellement attendre la
réplication entre les DC.
Il faut ensuite faire un gpupdate /force sur les stations et
redémarrer
ou
alors attendre le rafraichissement (120 minutes au pire) et
redémarrer.

Avez-vous encore des erreurs dans l'eventlog des pc ?

--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Merci pour votre réponse,
j'ai forcer l'attente du réseau sur la GPO qui lance le script de
démarrage
de session, j'ai fait le test sur le PC d'une utilisatrice mais il a
fallu
qu'elle redémarre " fois le PC pour que les lecteurs se mappent.

Est ce normal?


Bonjour,

tout à fait, il faut activer la gpo "toujours attendre le réseau"


--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Bonjour,
nous constatons depuis quelques mois que pour certains
utilisateurs
les
lecteurs reseaux ne se mappent pas au premier essai, il faut
qu'ils
ferment
et ré ouvre leurs sessions plusieurs fois pour que les lecteurs
se
mappent.
Ce probleme ne touche pas tous les utilisateurs (les PC sont
identiques
et
sous Windows XP SP2 et les serveurs AD sous Windows Serveur 2003
R2).

Il existe parait t'il un bug connu chez microsoft.
La solution de configurer les postes (GPO) pour "toujours
attendre
le
réseau" fonctionne t'elle?

PS: la GPO lance un script crée avec KIXTART.




















foliedti
Le #685713
comment utiliser gpresult, je ne le vois pas dans la console gpmc.


Pouvez-vous vérifier via gpresult que la GPO "toujours attendre le réseau"
leur est bien appliquée ?


--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Les pc impactés ne sont pas sur le meme switch, au bout de plusieurs
reboot
ces pc arrivent à avoir leur lecteurs reseaux, la plupart des pc n'ont
jamais
eu le probleme,


Est-ce que ces 20 PC sont sur le même segment réseau ?
Pouvez-vous joindre le DC ensuite ?
Pas d'erreur sur le switch ?
Ces PC marchaient correctement avant ?

--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Bonjour,
Ce matin toujours le meme probleme sur certains PC,
dans les logs d'un des PC j'ai ceci (3 erreurs récurentes):
Erreur ID 1054: Windows ne peut pas obtenir le nom du controleur de
domaine
...
puis Erreur ID 15: L'inscription de certificat automatique pour systeme
local n'a pas pu contacter adtive directory
et enfin l'erreur ID 1000: impossible d'exécuter le script suivant
kix32.exe. Le fichier spécifié est introuvable.

Je suis bloqué et je ne vois ou est l'erreur (sur 120 postes, le
probleme
concerne à peu près 20 postes maximum).


si vous avez plusieurs DC, il faut déjà potentiellement attendre la
réplication entre les DC.
Il faut ensuite faire un gpupdate /force sur les stations et
redémarrer
ou
alors attendre le rafraichissement (120 minutes au pire) et
redémarrer.

Avez-vous encore des erreurs dans l'eventlog des pc ?

--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Merci pour votre réponse,
j'ai forcer l'attente du réseau sur la GPO qui lance le script de
démarrage
de session, j'ai fait le test sur le PC d'une utilisatrice mais il a
fallu
qu'elle redémarre " fois le PC pour que les lecteurs se mappent.

Est ce normal?


Bonjour,

tout à fait, il faut activer la gpo "toujours attendre le réseau"


--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Bonjour,
nous constatons depuis quelques mois que pour certains
utilisateurs
les
lecteurs reseaux ne se mappent pas au premier essai, il faut
qu'ils
ferment
et ré ouvre leurs sessions plusieurs fois pour que les lecteurs
se
mappent.
Ce probleme ne touche pas tous les utilisateurs (les PC sont
identiques
et
sous Windows XP SP2 et les serveurs AD sous Windows Serveur 2003
R2).

Il existe parait t'il un bug connu chez microsoft.
La solution de configurer les postes (GPO) pour "toujours
attendre
le
réseau" fonctionne t'elle?

PS: la GPO lance un script crée avec KIXTART.
























foliedti
Le #685712
JE viens de verifier sur les switchs HP manageables et pour les pc qui ont le
probleme j'ai des "Excessive CRC Errors".
Par contre c'était moins fréquents avant et un seul reboot du PC suffisait
maintenant c'est systematique pour certains PC et il faut plusieurs reboot
pour que cela fonctionne.




comment utiliser gpresult, je ne le vois pas dans la console gpmc.


Pouvez-vous vérifier via gpresult que la GPO "toujours attendre le réseau"
leur est bien appliquée ?


--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Les pc impactés ne sont pas sur le meme switch, au bout de plusieurs
reboot
ces pc arrivent à avoir leur lecteurs reseaux, la plupart des pc n'ont
jamais
eu le probleme,


Est-ce que ces 20 PC sont sur le même segment réseau ?
Pouvez-vous joindre le DC ensuite ?
Pas d'erreur sur le switch ?
Ces PC marchaient correctement avant ?

--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Bonjour,
Ce matin toujours le meme probleme sur certains PC,
dans les logs d'un des PC j'ai ceci (3 erreurs récurentes):
Erreur ID 1054: Windows ne peut pas obtenir le nom du controleur de
domaine
...
puis Erreur ID 15: L'inscription de certificat automatique pour systeme
local n'a pas pu contacter adtive directory
et enfin l'erreur ID 1000: impossible d'exécuter le script suivant
kix32.exe. Le fichier spécifié est introuvable.

Je suis bloqué et je ne vois ou est l'erreur (sur 120 postes, le
probleme
concerne à peu près 20 postes maximum).


si vous avez plusieurs DC, il faut déjà potentiellement attendre la
réplication entre les DC.
Il faut ensuite faire un gpupdate /force sur les stations et
redémarrer
ou
alors attendre le rafraichissement (120 minutes au pire) et
redémarrer.

Avez-vous encore des erreurs dans l'eventlog des pc ?

--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Merci pour votre réponse,
j'ai forcer l'attente du réseau sur la GPO qui lance le script de
démarrage
de session, j'ai fait le test sur le PC d'une utilisatrice mais il a
fallu
qu'elle redémarre " fois le PC pour que les lecteurs se mappent.

Est ce normal?


Bonjour,

tout à fait, il faut activer la gpo "toujours attendre le réseau"


--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Bonjour,
nous constatons depuis quelques mois que pour certains
utilisateurs
les
lecteurs reseaux ne se mappent pas au premier essai, il faut
qu'ils
ferment
et ré ouvre leurs sessions plusieurs fois pour que les lecteurs
se
mappent.
Ce probleme ne touche pas tous les utilisateurs (les PC sont
identiques
et
sous Windows XP SP2 et les serveurs AD sous Windows Serveur 2003
R2).

Il existe parait t'il un bug connu chez microsoft.
La solution de configurer les postes (GPO) pour "toujours
attendre
le
réseau" fonctionne t'elle?

PS: la GPO lance un script crée avec KIXTART.


























Mathieu CHATEAU
Le #685711
Pouvez-vous changer le câble réseau ? Est-ce que les utilisateurs peuvent
abîmer les câbles (rouler dessus).. ?
pensez à remettre à zero les stats ensuite

Ceci dit, si 20 PC en simultanés sont impactés..

--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
JE viens de verifier sur les switchs HP manageables et pour les pc qui ont
le
probleme j'ai des "Excessive CRC Errors".
Par contre c'était moins fréquents avant et un seul reboot du PC suffisait
maintenant c'est systematique pour certains PC et il faut plusieurs reboot
pour que cela fonctionne.




comment utiliser gpresult, je ne le vois pas dans la console gpmc.


Pouvez-vous vérifier via gpresult que la GPO "toujours attendre le
réseau"
leur est bien appliquée ?


--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Les pc impactés ne sont pas sur le meme switch, au bout de plusieurs
reboot
ces pc arrivent à avoir leur lecteurs reseaux, la plupart des pc
n'ont
jamais
eu le probleme,


Est-ce que ces 20 PC sont sur le même segment réseau ?
Pouvez-vous joindre le DC ensuite ?
Pas d'erreur sur le switch ?
Ces PC marchaient correctement avant ?

--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Bonjour,
Ce matin toujours le meme probleme sur certains PC,
dans les logs d'un des PC j'ai ceci (3 erreurs récurentes):
Erreur ID 1054: Windows ne peut pas obtenir le nom du controleur
de
domaine
...
puis Erreur ID 15: L'inscription de certificat automatique pour
systeme
local n'a pas pu contacter adtive directory
et enfin l'erreur ID 1000: impossible d'exécuter le script suivant
kix32.exe. Le fichier spécifié est introuvable.

Je suis bloqué et je ne vois ou est l'erreur (sur 120 postes, le
probleme
concerne à peu près 20 postes maximum).


si vous avez plusieurs DC, il faut déjà potentiellement attendre
la
réplication entre les DC.
Il faut ensuite faire un gpupdate /force sur les stations et
redémarrer
ou
alors attendre le rafraichissement (120 minutes au pire) et
redémarrer.

Avez-vous encore des erreurs dans l'eventlog des pc ?

--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" news:
Merci pour votre réponse,
j'ai forcer l'attente du réseau sur la GPO qui lance le script
de
démarrage
de session, j'ai fait le test sur le PC d'une utilisatrice mais
il a
fallu
qu'elle redémarre " fois le PC pour que les lecteurs se
mappent.

Est ce normal?


Bonjour,

tout à fait, il faut activer la gpo "toujours attendre le
réseau"


--
Cordialement,
Mathieu CHATEAU
English blog: http://lordoftheping.blogspot.com
French blog: http://www.lotp.fr


"foliedti" message
news:
Bonjour,
nous constatons depuis quelques mois que pour certains
utilisateurs
les
lecteurs reseaux ne se mappent pas au premier essai, il faut
qu'ils
ferment
et ré ouvre leurs sessions plusieurs fois pour que les
lecteurs
se
mappent.
Ce probleme ne touche pas tous les utilisateurs (les PC sont
identiques
et
sous Windows XP SP2 et les serveurs AD sous Windows Serveur
2003
R2).

Il existe parait t'il un bug connu chez microsoft.
La solution de configurer les postes (GPO) pour "toujours
attendre
le
réseau" fonctionne t'elle?

PS: la GPO lance un script crée avec KIXTART.




























Publicité
Poster une réponse
Anonyme