Problème mise en réseau Vista-XP

Le
Triptic
Bonjour à tous,

J'ai un PC sous Vista et un PC sous XP. Tous deux appartiennent au même
workgroup et sont relié par un réseau Wi-Fi déclaré comme Privé. Pourtant,
Je n'arrive pas à les mettre en réseau. Quelqu'un peut-il m'indiquer un lien
vers un tutoriel vraiment exhaustif pour réussier cette mise en réseau ?
J'ai l'impression que le problème pourrait être lié aux firewalls des deux
PC (Norton d'un côté et Kerio de l'autre). Merci d'avance pour votre aide.

Stef.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Aski
Le #176332
Salut Triptic,

"Triptic" news:46094e8f$0$29891$
Bonjour à tous,

J'ai un PC sous Vista et un PC sous XP. Tous deux appartiennent au même
workgroup et sont relié par un réseau Wi-Fi déclaré comme Privé. Pourtant,
Je n'arrive pas à les mettre en réseau. Quelqu'un peut-il m'indiquer un
lien vers un tutoriel vraiment exhaustif pour réussier cette mise en
réseau ? J'ai l'impression que le problème pourrait être lié aux firewalls
des deux PC (Norton d'un côté et Kerio de l'autre). Merci d'avance pour
votre aide.

Stef.


Commence à désactiver ces 2 pare-feux en ne laissant que ceux de Windows.

Aski

Le #176260
"Aski" news:%
Salut Triptic,

"Triptic" news:46094e8f$0$29891$
Bonjour à tous,

J'ai un PC sous Vista et un PC sous XP. Tous deux appartiennent au même
workgroup et sont relié par un réseau Wi-Fi déclaré comme Privé.
Pourtant, Je n'arrive pas à les mettre en réseau. Quelqu'un peut-il
m'indiquer un lien vers un tutoriel vraiment exhaustif pour réussier
cette mise en réseau ? J'ai l'impression que le problème pourrait être
lié aux firewalls des deux PC (Norton d'un côté et Kerio de l'autre).
Merci d'avance pour votre aide.

Stef.


Commence à désactiver ces 2 pare-feux en ne laissant que ceux de Windows.

Aski
Oui si je désactive les 2 pare-feux cela marche. Mais des que je les remet

en route cela ne marche plus. Est-ce que tu préconise de n'utiliser que le
firewall windows sur les 2 postes ? La protection est-elle suffisante ?


Nina Popravka
Le #176259
On Tue, 27 Mar 2007 21:39:06 +0200,
Oui si je désactive les 2 pare-feux cela marche. Mais des que je les remet
en route cela ne marche plus. Est-ce que tu préconise de n'utiliser que le
firewall windows sur les 2 postes ? La protection est-elle suffisante ?


Contre les intrusions extérieures, dans votre configuration, aucun
pare-feu, ça va très bien aussi.
--
Nina

Aski
Le #175592
"Nina Popravka" a écrit dans le message de
news:
On Tue, 27 Mar 2007 21:39:06 +0200,
Oui si je désactive les 2 pare-feux cela marche. Mais des que je les remet
en route cela ne marche plus. Est-ce que tu préconise de n'utiliser que le
firewall windows sur les 2 postes ? La protection est-elle suffisante ?


Contre les intrusions extérieures, dans votre configuration, aucun
pare-feu, ça va très bien aussi.
--
Nina


Je conseillerais plutôt le pare-feu de Windows seul, dont les exceptions
sont faciles à contrôler.

Aski


Publicité
Poster une réponse
Anonyme