Problème avec mon serveur entrant.

Le
Yenhyie
J'ai ajouté un compte messagerie .ws dans outlook et les message entrant
fonctionnent très bien mes les messages sortant ne fonctionnent pas. Il me
donne un message d'erreur disant que le serveur avait trouvé mais qu'il ne
répond pas. Il me demande de vérifier les informations de port et les options
SSl dans les paramètres supplémentaires à options avancées.
Comment puis-je trouver les codes pour ces options?
Merci et bonne journée à vous.
Jean-Guy
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #12884121
Bonjour, soir, Yenhyie,

[je supprime les lignes qui ne sont pas indispensables à la compréhension de
la question]

J'ai ajouté un compte messagerie .ws dans outlook et les message
entrant fonctionnent très bien mes les messages sortant ne
fonctionnent pas. Il me donne un message d'erreur disant que le



Voir les tutoriaux :
http://faq.outlook.fr/articles.php?cat_id
--

Cordialement.
Jacques
Yenhyie
Le #16426421
Salut Jacques,
Premièrement merci pour ton attention.
Je n'ai pas réussi avec le lien que tu m'a fournis.
Une chose n'est pas claire pour moi.
Dans le cas du serveur de courrier entrant (fournisseur) ça fonctionne, mais
pour le serveur de courrier sortant (SMTP) je ne suis pas certain du nom à
saisir (qu'est-ce que tu appel smtp (connexion).fr
Si tu peux m'expliquer ça va peut-être m'aidé.
Merci à l'avance.
Bonne journée.
Jean-Guy

"J. K." a écrit :

Bonjour, soir, Yenhyie,

[je supprime les lignes qui ne sont pas indispensables à la compréhension de
la question]

> J'ai ajouté un compte messagerie .ws dans outlook et les message
> entrant fonctionnent très bien mes les messages sortant ne
> fonctionnent pas. Il me donne un message d'erreur disant que le

Voir les tutoriaux :
http://faq.outlook.fr/articles.php?cat_id
--

Cordialement.
Jacques




Publicité
Poster une réponse
Anonyme