probleme de navigation sur mon NAS

Le
ch_fr
bonjour,

voilà, je vien ici posser ma question.

je vien de réinstaler mon pc et je suis enfin passer sur vista, mais voilà,
qu'en je veut aller sur mon nas de 400gb, il le vois bien en réseaux, mais a
chaque fois que je l'ouvre, il scanne tout mon nas, donc je vois une bar
verte qui défile dans la bare d'adresse, si je clique sur un dossier, sa fais
planter la page, et si j'attent tout le scannage, alor sa marche, mais apres
avoir ouvert un dossier, je dois encore attendre la fin du scan, donc sa
scanne a chaque dossier, et c'est trés trés lent.

qu'elle qu'un peut m'aider a résoudre ce probleme svp?

car sur xp sa allais trés bien.

bon pour le moment je passe par ftp, mais je préfaire le partage comme avent,

merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Nina Popravka
Le #41320
On Wed, 11 Jul 2007 14:34:03 -0700, ch_fr

qu'elle qu'un peut m'aider a résoudre ce probleme svp?


Vous devriez aller voir sur le site du fabriquant pour voir si le
problème est signalé et si il y a une mise à jour.
--
Nina

ch_fr
Le #40889
merci pour vôtre réponce rapide,

mais vue que c'est en réseau, il n'y a pas besoin de pilote,
ensuite, le site du fabriquent, c'est trés mal fais et rien d'interesent sur
le site web.

et comme sa marchais sur xp et non sur vista, sa vien de vista.

et j'ai jamais du instaler quoi que ce sois pour aller voir mes dossier dessu,

juste a taper l'adresse réseaux et sa marchais.

j'aimerais juste désactivé le system de scanne de vista et que sa ne plante
plus.

merci beaucoup
Nina Popravka
Le #40888
On Thu, 12 Jul 2007 09:46:10 -0700, ch_fr

mais vue que c'est en réseau, il n'y a pas besoin de pilote,
Et le réseau, vous croyez qu'il le fait par miracle, votre NAS ? Ben

non... Très probablement il y a un unix dedans, et samba comme serveur
de fichiers. Et vos problèmes peuvent venir d'une version de samba qui
ne plait pas à Vista. C'est même relativement probable.
--
Nina

ch_fr
Le #40885
merci, je n'avais vraiment pas penser a sa, le hic, c'est qu'il n'existe pas
de misse a jour,

connaisez vous un pilote compsatible avec mon nas?

voilà la version que j'ai:

NAS-BASIC45, LOADER 67

merci beaucoup d'avance
ch_fr
Le #40884
OURA,

j'ai trouver une misse a jour, qui n'est pas du meme constructeur, mais sa
marche nikel, merci beaucoup Nina,

voilà la page du download si sa peut aider d'autre personne que moi

http://www.station-drivers.com/page/landisk.htm -->NAS-BASIC48

j'ai prix la derniere version fais par V-gear.

maintenent sa marche nikel, merci encore pour tout nina

et bonne journée
Nina Popravka
Le #40454
On Thu, 12 Jul 2007 23:58:04 -0700, ch_fr

connaisez vous un pilote compsatible avec mon nas?
voilà la version que j'ai:
NAS-BASIC45, LOADER 67


Probablement là :
--
Nina

Nina Popravka
Le #40453
On Fri, 13 Jul 2007 00:08:03 -0700, ch_fr

j'ai prix la derniere version fais par V-gear.
maintenent sa marche nikel, merci encore pour tout nina


Padkoi :-)
On a trouvé la même en même temps...
--
Nina

Publicité
Poster une réponse
Anonyme