Problème d'ouverture de certains liens

Le
brunetro
Bonjour,
Je suis débutant dans l'utilisation de l'informatique et j'ai des problèmes à ouvrir certains liens dans Outlook Express ainsi que dans Internet Explorer (Google) Je suis avec Windows XP famillial.
J'ai fais un diagnostic du réseau et le résultat a été: DNSServerSearchOrder (échec).
Je ne sais pas si c'est le problème qui occasionne cette difficulté à ouvrir les liens ou si c'est un autre problème. Si quelqu'un peu m'aider ce serait grandement apprécié.
Je remercie à l'avance le ou la volontaire qui pourra résoudre mon problème.
Salutations.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Michel 46
Le #20520991
Bonjour,
Ouvre Internet Explorer
Outils
Option Internet
Programme
Définir IE par défaut
a+ Michel T@
Sites: http://michel.talon.free.fr
http://lacapelle-marival.site.voila.fr/
http://primholsteinlot.site.voila.fr/


"brunetro"
Bonjour,
Je suis débutant dans l'utilisation de l'informatique et j'ai des
problèmes à
ouvrir certains liens dans Outlook Express ainsi que dans Internet
Explorer
(Google) Je suis avec Windows XP famillial.
J'ai fais un diagnostic du réseau et le résultat a été:
DNSServerSearchOrder
(échec).
Je ne sais pas si c'est le problème qui occasionne cette difficulté à
ouvrir
les liens ou si c'est un autre problème. Si quelqu'un peu m'aider ce
serait
grandement apprécié.
Je remercie à l'avance le ou la volontaire qui pourra résoudre mon
problème.
Salutations.


brunetro
Le #20523841
Michel 46 a écrit le 09/11/2009 à 13h30 :
Bonjour,
Ouvre Internet Explorer
Outils
Option Internet
Programme
Définir IE par défaut
a+ Michel T@
Sites: http://michel.talon.free.fr
http://lacapelle-marival.site.voila.fr/
http://primholsteinlot.site.voila.fr/


"brunetro" a écrit dans
le message de news:

Bonjour,
Je suis débutant dans l'utilisation de l'informatique et j'ai des
problèmes à
ouvrir certains liens dans Outlook Express ainsi que dans Internet
Explorer
(Google) Je suis avec Windows XP famillial.
J'ai fais un diagnostic du réseau et le résultat a
été:
DNSServerSearchOrder
(échec).
Je ne sais pas si c'est le problème qui occasionne cette
difficulté à
ouvrir
les liens ou si c'est un autre problème. Si quelqu'un peu m'aider ce
serait
grandement apprécié.
Je remercie à l'avance le ou la volontaire qui pourra résoudre
mon
problème.
Salutations.





Bonjour Michel, j'ai vérifié sous Internet Explorer et je suis déja à IE par défaut.
Merci pour l'effort et si tu as une autre idée, elle est la bienvenue.
Salutations, Robert.
Publicité
Poster une réponse
Anonyme