problème ouverture IE7

Le
fiorenza
bonjour à tous
voici mon problème :
après installation IE7 , (Windows XP SP2) lorsque IE est fermé et que je
clique sur un lien IE se fige à l'ouverture avec le message
Windows ne trouve pas '(null)'. De plus l'habillage ( skin , icones) est
celui d IE6.

merci pour votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
fiorenza
Le #536760
J'ai tout essayé, malheureusement rien n'y fait.
Merci quand même pour votre aide.

"Laurent D." discussion :
Bonjour,



Mon premier conseil serait de vous inviter à vous rendre sur le lien
suivant : http://support.microsoft.com/default.aspx/kb/936215/fr

Il pourra vous aidez à "troubleshooter" le problème de façon optimale.



Par rapport à la description du problème, il semblerait que l'installation
d'Internet Explorer 7 ne se soit pas correctement déroulée. Une
réinstallation de celui-ci serait donc la bienvenue.



Cependant avant toutes réinstallations, une réinitialisation des
paramètres de bases d'IE7 pourrait résoudre le problème.



Pour ce faire, il existe dans les Options Internet, sous l'onglet Avancé,
un bouton Reset (ou Réinitialisation). En cliquant sur celui ci, vous
remettez à zéro les paramètres d'Internet Explorer 7. Faites un test avec
cette solution.



Si la solution s'avèrerait ne pas être concluante, dans Panneau de
configuration > Ajout/Suppression de programme, désinstaller Windows
Internet Explorer 7. Une fois l'installation terminée, redémarré votre
poste.



Au redémarrage, testez Internet Explorer 6.0, assurez-vous que celui
fonctionne correctement. Si cela n'en était pas le cas, il existe un outil
tierce ce nommant IEFIX (Non Microsoft, donc à utiliser avec précaution);
cet outil vous permettra de réinstaller Internet Explorer 6, le CD-ROM
d'installation de Windows vous sera ainsi demandé au cours de la
réinstallation (Veuillez trouvez l'outil ainsi que sa procédure au lien
suivant : http://windowsxp.mvps.org/IEFIX.htm).



Apres vous être assurez qu'Internet Explorer 6.0 est proprement installer
et fonctionnel sur le système, je vous invite a effectué toutes les Mise à
jour Windows Update (IE7 exclus). Une fois le système à jour, installez
Internet Explorer 7 à partir de Windows Update ou en téléchargeant les
sources d'installation à partir du lien suivant :
http://www.microsoft.com/downloads/details.aspx?FamilyIdšE91EBE-3385-447C-8A30-081805B2F90B&displaylang=fr



Si aucun des tests n'est concluant, il est probable que votre poste soit
infecté par des logiciels espions (Spyware, malware et autre logiciel
néfastes), il est indispensable de travailler sur une base propre afin
d'éviter tout problème similaire à celui que vous rencontrez actuellement.
Je vous invite donc à télécharger l'outil de suppression des logiciels
malveillant de Microsoft :
http://www.microsoft.com/downloads/details.aspx?displaylang=fr&FamilyID­724ae0-e72d-4f54-9ab3-75b8eb148356.
Téléchargez et installez cet outil puis analysez votre système à l'aide de
celui ci.



Tenez-moi au courant de tous les tests effectués.



Laurent D.



"fiorenza" news:
bonjour à tous
voici mon problème :
après installation IE7 , (Windows XP SP2) lorsque IE est fermé et que je
clique sur un lien IE se fige à l'ouverture avec le message
Windows ne trouve pas '(null)'.... De plus l'habillage ( skin , icones)
est celui d IE6.

merci pour votre aide







Publicité
Poster une réponse
Anonyme