Problème pour accéder au domaine en dot org

Le
ferriere
Bonjour,

Il m'arrive un truc que je n'arrive pas à régler, c'est d'autant plus
casse pieds que ça paraît aléatoire.

Ma config, dégroupage partiel chez free avec une freebox V4. Derrière un
routeur linksys WRT54GL qui reçoit l'ip de chez free et fait serveur
DHCP pour mes 3 machines et mon impriimante. un macmini sous leopard
serveur en filaire, le reste en wifi.

Le minin est réglé en dhcp avec ip fixe pour des questions de port
forwarding.

Tout fonctionne sauf quand je veux surfer sur le web, pour tous les
sites en dot org, j'ai un message d'erreur disant que le navigateur ne
peut trouver le serveur. Ça me la fait actuellement sur le mini et sur
mon portable, qui par ailleurs fonctionne très bien quand je vais avec à
la fac en wifi. Par contre l'Imac des gosses pas de problème.
Le plus drôle c'est qu'il y a 3 jour, mon portable pas de pb et c'était
l'imac qui voulait pas y aller.
les 2 machines sous léopard dernières mises à jour faites.

Merci de votre aide, là je perds mon latin.


--
Marc
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
pmanet
Le #2995841
Marc
pour tous les
sites en dot org, j'ai un message d'erreur disant que le navigateur ne
peut trouver le serveur.


peut-etre un problème de DNS, soit dans le fonctionnement de ton DHCP,
soit chez ton FAI.

As-tu essayé de mettre d'autres DNS dans le champs ad'hoc ?
j'en rajoute 2 ou 3 quand j'ai ce genre de problème...

--
www.D-L-S.org

ferriere
Le #2995821
manet
Marc
pour tous les
sites en dot org, j'ai un message d'erreur disant que le navigateur ne
peut trouver le serveur.


peut-etre un problème de DNS, soit dans le fonctionnement de ton DHCP,
soit chez ton FAI.

As-tu essayé de mettre d'autres DNS dans le champs ad'hoc ?
j'en rajoute 2 ou 3 quand j'ai ce genre de problème...


C'est aussi ce que je me suis dit. Mais j'ai rajouté d'autres dns
directement dans le routeur et dans mon reglage reseau. Ce qui me paraît
louche c'est que c'est aléatoire at que ça le fait pas sur toutes mes
machines en même temps.
Et pourquoi que les dot org?

--
Marc


Publicité
Poster une réponse
Anonyme