problème reception EUROBIRD 1

Le
Baladin68
bonjour,

je possède une multytenne 45 de TECHNISAT ( réception de 4 positions avec
une seule antenne ),
depuis quelques jours ( alors que tout était Ok avant ) je ne parviens plus
à recevoir le faiseau S1 du satellite EUROBIRD 1 ( notamment FLAVA, NME, tp
11.642 V ). J'ai un baregraph vert pour le signal et la qualité mais
l'image est pixelisée.
Par contre aucun problème pour ASTRA 2 ( BBC, ITV, SKY NEWS ) pour
lequel le signal n'a pas bougé.
La parabole est pointée sur ASTRA 1 avec le même niveau de signal que
d'habitude ( fort ).

Avez-vous constaté un changement de puissance ou autre sur EUROBIRD 1 ?

Merci.

Baladin68
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Baladin68
Le #22626621
"Baladin68" 4ca31a72$0$23498$
bonjour,

je possède une multytenne 45 de TECHNISAT ( réception de 4 positions avec
une seule antenne ),
depuis quelques jours ( alors que tout était Ok avant ) je ne parviens
plus à recevoir le faiseau S1 du satellite EUROBIRD 1 ( notamment FLAVA,
NME, tp 11.642 V ). J'ai un baregraph vert pour le signal et la qualité
mais l'image est pixelisée.
Par contre aucun problème pour ASTRA 2 ( BBC, ITV, SKY NEWS ... ) pour
lequel le signal n'a pas bougé.
La parabole est pointée sur ASTRA 1 avec le même niveau de signal que
d'habitude ( fort ).

Avez-vous constaté un changement de puissance ou autre sur EUROBIRD 1 ?

Merci.

Baladin68





Précision : j'habite en Alsace.
Bochets34
Le #22626721
"Baladin68" discussion : 4ca31abd$0$32718$

"Baladin68" 4ca31a72$0$23498$
bonjour,

je possède une multytenne 45 de TECHNISAT ( réception de 4 positions avec
une seule antenne ),
depuis quelques jours ( alors que tout était Ok avant ) je ne parviens
plus à recevoir le faiseau S1 du satellite EUROBIRD 1 ( notamment FLAVA,
NME, tp 11.642 V ). J'ai un baregraph vert pour le signal et la qualité
mais l'image est pixelisée.
Par contre aucun problème pour ASTRA 2 ( BBC, ITV, SKY NEWS ... ) pour
lequel le signal n'a pas bougé.
La parabole est pointée sur ASTRA 1 avec le même niveau de signal que
d'habitude ( fort ).

Avez-vous constaté un changement de puissance ou autre sur EUROBIRD 1 ?

Merci.

Baladin68




Précision : j'habite en Alsace.


bonjour,

ce transpondeur semble sans changement, je regarde à l'instant True Movies.
je viens de vérifier les 2 chaines que tu cites aussi et elles semblent
correctes

je suis en IDF mais je précise que le LNB sur le 28,2° est du bricolage
maison sur une parabole 85cm pointée sur 19,2°, mais aucun pixel en vue
depuis quelques minutes sur ces chaines

peut etre les conditions meteo au royaume Uni depuis quelques jours
dégradent le signal par le faisceau montant?

les signaux sur Astra2 (BBC etc) sont plus puissants je crois que ceux du
transpondeur en question, en tous cas chez moi le bargraphe est plus faible
pour le transpondeur dont tu parles

Olivier
Baladin68
Le #22626801
Merci pour cette réponse. Je vais donc affiner le pointage sur EUROBIRD 1 et
spécialement le transpondeur 11 642 v qui doit être plus faible que les
autres.
Le tout en maintenant un signal correct sur les autres sat. ( tête monobloc
4 sat )
baladin68.


bonjour,

ce transpondeur semble sans changement, je regarde à l'instant True
Movies.
je viens de vérifier les 2 chaines que tu cites aussi et elles semblent
correctes

je suis en IDF mais je précise que le LNB sur le 28,2° est du bricolage
maison sur une parabole 85cm pointée sur 19,2°, mais aucun pixel en vue
depuis quelques minutes sur ces chaines

peut etre les conditions meteo au royaume Uni depuis quelques jours
dégradent le signal par le faisceau montant?

les signaux sur Astra2 (BBC etc) sont plus puissants je crois que ceux du
transpondeur en question, en tous cas chez moi le bargraphe est plus
faible pour le transpondeur dont tu parles

Olivier
François Guillet
Le #22627261
"Bochets34" 4ca328bc$0$23289$
...
| peut etre les conditions meteo au royaume Uni depuis quelques jours
| dégradent le signal par le faisceau montant?

Très peu probable, sauf incident technique.
Baladin68
Le #22629561
Aprés 2 heures de recherches pendant lesquelles j'ai affiné le pointage de
la parabole, changé la fiche F arrivant au démodulateur, tout cela en vain,
j'ai visiblement trouvé et reglé le problème. En fait je pense que le cable
sat était endommagé à environ 30 cm du démodulateur. J'ai supprimé cette
section et la réception des chaines d'EUROBIRD 1 est de nouveau OK. J'ai
trouvé la panne car en bougeant le cable dans certaines positions la
réception devenait bonne puis se coupait dès la relache du cable.

Pourtant le cable était neuf.

Baladin68.

"François Guillet" news: 4ca35c08$0$9131$

"Bochets34" 4ca328bc$0$23289$
...
| peut etre les conditions meteo au royaume Uni depuis quelques jours
| dégradent le signal par le faisceau montant?

Très peu probable, sauf incident technique.





Publicité
Poster une réponse
Anonyme