Problème de son sur la Chaine Meteo

Le
Mayen
Bonjour,

Depuis quelque temps, le son de "la chaine météo" sature alors que les
autres chaines du même transpondeur ainsi que celles de CSat n'ont pas
de problème.
Je suis pourtant sur la bonne fréquence (Astra 11817 V sr 27500 pid
167 108).
Je suis équipé d'un Xena 1700.
Quelqu'un a-t'il observé le même phénomène ?

Cordialement

Mayen
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
moi
Le #8498191
Mayen a formulé ce vendredi :
Bonjour,

Depuis quelque temps, le son de "la chaine météo" sature alors que les
autres chaines du même transpondeur ainsi que celles de CSat n'ont pas
de problème.
Je suis pourtant sur la bonne fréquence (Astra 11817 V sr 27500 pid
167 108).
Je suis équipé d'un Xena 1700.
Quelqu'un a-t'il observé le même phénomène ?

Cordialement

Mayen



C'est la faute au mauvais temps :D

--> Ok
yannick.P
Le #8497971
On 19 oct, 16:23, Mayen
Bonjour,

Depuis quelque temps, le son de "la chaine météo" sature alors que les
autres chaines du même transpondeur ainsi que celles de CSat n'ont pas
de problème.
Je suis pourtant sur la bonne fréquence (Astra 11817 V sr 27500 pid
167 108).
Je suis équipé d'un Xena 1700.
Quelqu'un a-t'il observé le même phénomène ?

Cordialement

Mayen



oui chez moi aussi, et ça dure depuis plusieurs mois! cet été c'éta it
déjà le cas.
J'avais pensé à l'époque qu'il y avait une nouvelle équipe technique
en place avec les vacances mais rien a changé depuis,
c'est meme pire maintenant.
Pourtant, j'avais constaté que cette chaine à ses débuts avait
partuculierement un bon son,
Pas top l'ingénieur du son!
Yann
dommage qu'il soit si dégradé maintenant.
Pas top l'ingénieur du son chez eux
Pas top l'ingénieur du son actuel chez eux
yannick.P
Le #8497901
On 19 oct, 16:23, Mayen
Bonjour,

Depuis quelque temps, le son de "la chaine météo" sature alors que les
autres chaines du même transpondeur ainsi que celles de CSat n'ont pas
de problème.
Je suis pourtant sur la bonne fréquence (Astra 11817 V sr 27500 pid
167 108).
Je suis équipé d'un Xena 1700.
Quelqu'un a-t'il observé le même phénomène ?

Cordialement

Mayen



oui, meme phénomène chez moi,probleme qui existe depuis au moins mi
Aout! J'avais mis cela sur le compte d'une équipe technique différente
pendant les vacances d'été mais force est de constater que rien à
changer depuis cette période bien au contraire!
Dommage car à l'origine de cette chaine, la qualitée audio était tr ès
bonne.
Pas top l'ingénieur du son chez eux actuellement...
Il pourait au moins vérifier la qualitée finale sur un retour
satellite client
Yann
Publicité
Poster une réponse
Anonyme