Problème de son...

Le
Maurice
Bonsoir à tous !

Un problème pour moi, cette fois-ci Je viens de faire la mise à jour de
Windows Media Player (9 vers 11). J'utilise en parallèle WMP et RealPlayer
(RP pour écouter la radio sur le net, France Inter en particulier). Depuis
cette mise à jour, lorsque je lance une écoute de France Inter, RP s'ouvre
comme avant et le curseur défile, mais je n'entends aucun son. Lorsque je
démarre en plus WMP avec un autre fichier son, j'entends les deux fichiers
en même temps ! Et si je referme WMP, plus rien de nouveau dans
RealPlayer
J'ai réinstallé RealPlayer, mais ça n'a rien changé. De plus, les sons
"système" du PC ont changé, on n'entend plus qu'un petit craquement au lieu
du "ding", du "dong" ou du "ding-dong" d'avantQuelqu'un pourrait-il
m'aider ?

Qu'il en soit remercié d'avance !!!

Maurice
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #7049081
Salut,

Tu nous dis :
...J'utilise en parallèle WMP et RealPlayer (RP pour écouter la radio sur
le net, France Inter en particulier).


Je ne vois pas pourquoi tu te compliques la vie avec Real pour écouter
France Inter, écoute donc à partir de là :
http://players.tv-radio.com/radiofrance/playerfranceinter.php

Ce site te donnera toutes les URL que tu voudras :
http://www.comfm.com/#
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Maurice" de discussion : 485a9319$0$22286$
Bonsoir à tous !

Un problème pour moi, cette fois-ci... Je viens de faire la mise à jour de
Windows Media Player (9 vers 11). J'utilise en parallèle WMP et RealPlayer
(RP pour écouter la radio sur le net, France Inter en particulier). Depuis
cette mise à jour, lorsque je lance une écoute de France Inter, RP s'ouvre
comme avant et le curseur défile, mais je n'entends aucun son. Lorsque je
démarre en plus WMP avec un autre fichier son, j'entends les deux fichiers
en même temps ! Et si je referme WMP, plus rien de nouveau dans
RealPlayer...
J'ai réinstallé RealPlayer, mais ça n'a rien changé. De plus, les sons
"système" du PC ont changé, on n'entend plus qu'un petit craquement au
lieu du "ding", du "dong" ou du "ding-dong" d'avant...Quelqu'un
pourrait-il m'aider ?

Qu'il en soit remercié d'avance !!!

Maurice



Gloops
Le #7050431
Bonjour,

J'allais proposer le newsgroup windows.public.fr.windowsmedia, mais là
c'est généralement LeClaude qui fournit les réponses les plus
pertinentes ...
______________________________________
Maurice a écrit, le 19/06/2008 19:10 :
Bonsoir à tous !

Un problème pour moi, cette fois-ci... Je viens de faire la mise à jour de
Windows Media Player (9 vers 11). J'utilise en parallèle WMP et RealP layer
(RP pour écouter la radio sur le net, France Inter en particulier). D epuis
cette mise à jour, lorsque je lance une écoute de France Inter, RP s'ouvre
comme avant et le curseur défile, mais je n'entends aucun son. Lorsqu e je
démarre en plus WMP avec un autre fichier son, j'entends les deux fic hiers
en même temps ! Et si je referme WMP, plus rien de nouveau dans
RealPlayer...
J'ai réinstallé RealPlayer, mais ça n'a rien changé. De plus, l es sons
"système" du PC ont changé, on n'entend plus qu'un petit craquement au lieu
du "ding", du "dong" ou du "ding-dong" d'avant...Quelqu'un pourrait-il
m'aider ?

Qu'il en soit remercié d'avance !!!

Maurice




Le Claude
Le #7053181
Salut Gloops,

Tu nous dis :
...c'est généralement Le Claude qui fournit les réponses les plus
pertinentes ...


Merci de cette remarque, je vais continuer en ce sens-:)))
Je dis toujours à ma femme qu'elle ne m'apprécie pas à ma juste
valeur....-:)))

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Gloops" discussion : #
Bonjour,

J'allais proposer le newsgroup windows.public.fr.windowsmedia, mais là
c'est généralement LeClaude qui fournit les réponses les plus pertinentes
...
______________________________________
Maurice a écrit, le 19/06/2008 19:10 :
Bonsoir à tous !

Un problème pour moi, cette fois-ci... Je viens de faire la mise à jour
de Windows Media Player (9 vers 11). J'utilise en parallèle WMP et
RealPlayer (RP pour écouter la radio sur le net, France Inter en
particulier). Depuis cette mise à jour, lorsque je lance une écoute de
France Inter, RP s'ouvre comme avant et le curseur défile, mais je
n'entends aucun son. Lorsque je démarre en plus WMP avec un autre fichier
son, j'entends les deux fichiers en même temps ! Et si je referme WMP,
plus rien de nouveau dans RealPlayer...
J'ai réinstallé RealPlayer, mais ça n'a rien changé. De plus, les sons
"système" du PC ont changé, on n'entend plus qu'un petit craquement au
lieu du "ding", du "dong" ou du "ding-dong" d'avant...Quelqu'un
pourrait-il m'aider ?

Qu'il en soit remercié d'avance !!!

Maurice





Publicité
Poster une réponse
Anonyme