probleme de son

Le
loupette
depuis que j'ai installer ma web cam, il n'y a plus de son qui provient de
mes hauts parleurs. Tous fonctionnait correctement mais je crois que le
micro integre dans ma web cam enter en conflit avec les hauts parleur.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
bonnay
Le #189762
depuis que j'ai installer ma web cam, il n'y a plus de son qui provient de
mes hauts parleurs. Tous fonctionnait correctement mais je crois que le
micro integre dans ma web cam enter en conflit avec les hauts parleur.
Bonjour,

Au niveau des conflits, commencez par aller voir dans le gestionnaire de
péripheriques. (Clic droit sur poste de travail, propriété, matériel)

Cordialement

Azo4
Le #189758
utilises-tu un casque?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"loupette" news:
depuis que j'ai installer ma web cam, il n'y a plus de son qui provient de
mes hauts parleurs. Tous fonctionnait correctement mais je crois que le
micro integre dans ma web cam enter en conflit avec les hauts parleur.


MCI (ex do ré Mi chel la si do) [MVP]
Le #189477
Bonsoir !

il n'y a plus de son


Alors, ça, c'est ballot ! Surtout que le son, comme c'est plein de
fibres, c'est bon pour la digestion.
D'un autre côté, c'est la partie des grains qui cumule le plus de
pesticides et autres phyto-sanitaires.

Je pense que Le Claude confirmera...

@+

Michel Claveau

Publicité
Poster une réponse
Anonyme