Problème de son moi aussi

Le
Seulement
Ce message est composé et au format MIME.

=_NextPart_000_00BC_01C89E22.8C377320
Content-Type: text/plain;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

le son fonctionne correctement sous Windows média center, média =
player, quick time etc, je lis le son sur les jeux, les dvd, les =
musiques, les radios ( ex: RMC info sur internet ) bref, tout semble ok
Mais hélas, les sons sous windows ne sont pas actifs( sons windows par =
défaut ), ce sont des sons wave, et pourtant, ils sont lisibles en les =
ouvrant par média player at autres.

autre symptôme, pas de son sur certain site, ex: Les têtes à =
claque.

je précise que je ne suis pas configuré dans les options d'ergonomie =
pour remplacer les sons par d'autres méthodes écrites ou visuelles.

Merci




=_NextPart_000_00BC_01C89E22.8C377320
Content-Type: text/html;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=Content-Type =
content=text/html;charset=iso-8859-1>
<META content="MSHTML 6.00.6001.18023" name=GENERATOR></HEAD>
<BODY id=MailContainerBody
style="PADDING-RIGHT: 10px; PADDING-LEFT: 10px; PADDING-TOP: 15px"
bgColor=#e7f1fe leftMargin=0 topMargin=0 CanvasTabStop="true"
name="Compose message area">
<DIV><FONT face=Arial size=2>le son fonctionne correctement sous =
Windows média
center, média player, quick time etc, je lis le son sur les jeux, les =
dvd, les
musiques, les radios ( ex: RMC info sur internet )&nbsp; bref, tout =
semble
ok</FONT></DIV>
<DIV><FONT face=Arial size=2>Mais hélas, les sons sous windows ne =
sont pas
actifs( sons windows par défaut ), ce sont des sons wave, et pourtant, =
ils sont
lisibles en les ouvrant par média player at autres.</FONT></DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2>autre symptôme, pas de son sur =
certain site, ex:
Les têtes à claque.</FONT></DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2>je précise que je ne suis pas =
configuré dans les
options d'ergonomie pour remplacer les sons par d'autres méthodes =
écrites ou
visuelles.</FONT></DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2>Merci</FONT></DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV></BODY></HTML>

=_NextPart_000_00BC_01C89E22.8C377320--
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #3384271
Ce message est composé et au format MIME.

------=_NextPart_000_005F_01C89E68.84A56B80
Content-Type: text/plain;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

Salut,

Regarde ici : Clic droit sur le Bureau ==> [Personnaliser] ==> [Sons] ==> à la fenêtre déroulante [Modèle de sons] tu dois avoir {Aucun son}
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.

"Seulement" le son fonctionne correctement sous Windows média center, média player, quick time etc, je lis le son sur les jeux, les dvd, les musiques, les radios ( ex: RMC info sur internet ) bref, tout semble ok
Mais hélas, les sons sous windows ne sont pas actifs( sons windows par défaut ), ce sont des sons wave, et pourtant, ils sont lisibles en les ouvrant par média player at autres.

autre symptôme, pas de son sur certain site, ex: Les têtes à claque.

je précise que je ne suis pas configuré dans les options d'ergonomie pour remplacer les sons par d'autres méthodes écrites ou visuelles.

Merci




------=_NextPart_000_005F_01C89E68.84A56B80
Content-Type: text/html;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<HTML><HEAD>
<META http-equiv=Content-Type content=text/html;charset=iso-8859-1>
<BODY id=MailContainerBody
style="PADDING-RIGHT: 10px; PADDING-LEFT: 10px; PADDING-TOP: 15px"
bgColor=#e7f1fe leftMargin=0 topMargin=0 CanvasTabStop="true"
name="Compose message area">
<DIV>
<P>&nbsp;&nbsp;&nbsp;&nbsp;<FONT face="Times New Roman">Salut,</FONT></P></DIV>
<DIV><FONT face="Times New Roman">&nbsp;&nbsp;&nbsp;&nbsp;Regarde ici : Clic
droit sur le Bureau ==&gt; [Personnaliser] ==&gt; [Sons] ==&gt; à la fenêtre
déroulante&nbsp;[Modèle de sons] tu dois avoir {Aucun son}&nbsp;</FONT><BR>--
<DIV><FONT face="Times New Roman"></FONT>&nbsp;</DIV>
<DIV><FONT face="Times New Roman"></FONT>&nbsp;</DIV>
<BLOCKQUOTE dir=ltr
style="PADDING-RIGHT: 0px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px; BORDER-LEFT: #000000 2px solid; MARGIN-RIGHT: 0px">
<DIV>"Seulement" &lt;<A
href="mailto:"></A>&gt; a écrit dans le
message de groupe de discussion : <A
href="mailto:">BF6E64 <DIV><FONT face=Arial size=2>le son fonctionne correctement sous Windows média
center, média player, quick time etc, je lis le son sur les jeux, les dvd, les
musiques, les radios ( ex: RMC info sur internet )&nbsp; bref, tout semble
ok</FONT></DIV>
<DIV><FONT face=Arial size=2>Mais hélas, les sons sous windows ne sont pas
actifs( sons windows par défaut ), ce sont des sons wave, et pourtant, ils
sont lisibles en les ouvrant par média player at autres.</FONT></DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2>autre symptôme, pas de son sur certain site, ex:
Les têtes à claque.</FONT></DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2>je précise que je ne suis pas configuré dans les
options d'ergonomie pour remplacer les sons par d'autres méthodes écrites ou
visuelles.</FONT></DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2>Merci</FONT></DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2></FONT>&nbsp;</DIV></BLOCKQUOTE></BODY></HTML>

------=_NextPart_000_005F_01C89E68.84A56B80--
Publicité
Poster une réponse
Anonyme