problème de son tjs existant

Le
ganachou13
Bonjour,
j'ai cru que les sons à l'ouverture des pages web avaient disparu, mais
hélas ils sont toujours là. j'ai désactivé le son comme me l'a indiqué Bill2
dans le navigateur, mais apparament cela ne provient pas de là.
Merci pour les infos à suivre (SVP détaillés).
Cordialement
--
ganachou
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Bill2
Le #833730
ganachou13 wrote:
Bonjour,
j'ai cru que les sons à l'ouverture des pages web avaient disparu,
mais hélas ils sont toujours là. j'ai désactivé le son comme me l'a
indiqué Bill2 dans le navigateur, mais apparament cela ne provient
pas de là.
Merci pour les infos à suivre (SVP détaillés).
Cordialement


ben, alors là, une seule solution : prendre les sons un par un dans Windows,
et les désactiver/réactiver en fonction du résultat ...

--
Bill2
Utilisez Process Manager, gestionnaire de processus automatique :
http://bill2web.chez-alice.fr/

ganachou13
Le #833729
Ben voilà j'ai retirer tous les sons mais l'ouverture par ex de MSN j'ai 4
sons consécutifs, barbants ces gouttes à gouttes. apparemment cela doit
provenir d'autre part ?
Cordialement
--
ganachou



ganachou13 wrote:
Bonjour,
j'ai cru que les sons à l'ouverture des pages web avaient disparu,
mais hélas ils sont toujours là. j'ai désactivé le son comme me l'a
indiqué Bill2 dans le navigateur, mais apparament cela ne provient
pas de là.
Merci pour les infos à suivre (SVP détaillés).
Cordialement


ben, alors là, une seule solution : prendre les sons un par un dans Windows,
et les désactiver/réactiver en fonction du résultat ...

--
Bill2
Utilisez Process Manager, gestionnaire de processus automatique :
http://bill2web.chez-alice.fr/






Bill2
Le #833728
ganachou13 wrote:
Ben voilà j'ai retirer tous les sons mais l'ouverture par ex de MSN
j'ai 4 sons consécutifs, barbants ces gouttes à gouttes. apparemment
cela doit provenir d'autre part ?
Cordialement



ben, si tous les sons de Windows sont désactivés, effectivement, c'est que
celà provient d'ailleurs !
Ne serait-ce pas votre Firewall ou votre antivirus qui utilise ces sons à
chaque fois qu'une connection TCP ou UPD est établie ? (bon, ça me parait
gros, mais bon, on ne sait jamais ...)


--
Bill2
Utilisez Process Manager, gestionnaire de processus automatique :
http://bill2web.chez-alice.fr/

ganachou13
Le #833727
Je ne connais pas les connexions TCP ou UPD qu'elles fonctions utiliser pour
y accéder ?? J'ai désactiver NOD 32 mais le pblme y est toujours
Merci
--
ganachou



ganachou13 wrote:
Ben voilà j'ai retirer tous les sons mais l'ouverture par ex de MSN
j'ai 4 sons consécutifs, barbants ces gouttes à gouttes. apparemment
cela doit provenir d'autre part ?
Cordialement



ben, si tous les sons de Windows sont désactivés, effectivement, c'est que
celà provient d'ailleurs !
Ne serait-ce pas votre Firewall ou votre antivirus qui utilise ces sons à
chaque fois qu'une connection TCP ou UPD est établie ? (bon, ça me parait
gros, mais bon, on ne sait jamais ...)


--
Bill2
Utilisez Process Manager, gestionnaire de processus automatique :
http://bill2web.chez-alice.fr/






Bill2
Le #833518
ganachou13 wrote:
Je ne connais pas les connexions TCP ou UPD qu'elles fonctions
utiliser pour y accéder ??


ouh là, dans ce cas, laissez tomber cette piste !

J'ai désactiver NOD 32 mais le pblme y est toujours
Merci

Bon, ben, c'est pas Nod32, donc c'est un autre programme ...

Franchement, je ne vois pas comment vous aider plus ...


--
Bill2
Utilisez Process Manager, gestionnaire de processus automatique :
http://bill2web.chez-alice.fr/

Publicité
Poster une réponse
Anonyme