probleme de STP

Le
Bertrand
Bonjour

j'ai installer le pack alltemplates.exe FR sur un serveur windows 2003 avec
sharepoint service 3.0

je suis la procédure d'installation des fichiers STP (par le menu galleries,
upload)

pourtant je ne retrouve pas ces templates lors de la création de site

pourquoi ?

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Etienne Legendre
Le #17019341
Bonjour


Vous avez bien installé le Core Template avant ?

stsadm -o addsolution -filename "applicationTemplateCore.wsp"

EtienneL

"Bertrand" news:OP%23Ib%
Bonjour

j'ai installer le pack alltemplates.exe FR sur un serveur windows 2003
avec sharepoint service 3.0

je suis la procédure d'installation des fichiers STP (par le menu
galleries, upload)

pourtant je ne retrouve pas ces templates lors de la création de site

pourquoi ?

Merci



EROL [MVP SPS]
Le #17019331
Bonjour,

Vous étes bien en français sur le serveur MOSS ?
--
Cdlt
--

EROL
--
http://www.shareclubs.org
http://clubmoss2007.org

"Bertrand" OP%23Ib%
Bonjour

j'ai installer le pack alltemplates.exe FR sur un serveur windows 2003
avec sharepoint service 3.0

je suis la procédure d'installation des fichiers STP (par le menu
galleries, upload)

pourtant je ne retrouve pas ces templates lors de la création de site

pourquoi ?

Merci



Bertrand
Le #17019271
bonjour

oui il est installé car j'arrive bien a installer des templates WSP mais pas
des STP

merci


"Etienne Legendre" message de news:
Bonjour


Vous avez bien installé le Core Template avant ?

stsadm -o addsolution -filename "applicationTemplateCore.wsp"

EtienneL

"Bertrand" news:OP%23Ib%
Bonjour

j'ai installer le pack alltemplates.exe FR sur un serveur windows 2003
avec sharepoint service 3.0

je suis la procédure d'installation des fichiers STP (par le menu
galleries, upload)

pourtant je ne retrouve pas ces templates lors de la création de site

pourquoi ?

Merci






Bertrand
Le #17019261
Bonjour

c'est un windows 2003 R2 SP2 FR avec services 3.0 en FR

Merci

"EROL [MVP SPS]" news: %
Bonjour,

Vous étes bien en français sur le serveur MOSS ?
--
Cdlt
--

EROL
--
http://www.shareclubs.org
http://clubmoss2007.org

"Bertrand" OP%23Ib%
Bonjour

j'ai installer le pack alltemplates.exe FR sur un serveur windows 2003
avec sharepoint service 3.0

je suis la procédure d'installation des fichiers STP (par le menu
galleries, upload)

pourtant je ne retrouve pas ces templates lors de la création de site

pourquoi ?

Merci







EROL [MVP SPS]
Le #17019201
Bonsoir,

Les templates sont aussi en FR ?

--
Cdlt
--

EROL
--

http://www.shareclubs.org
http://clubmoss2007.org

"Bertrand"
Bonjour

c'est un windows 2003 R2 SP2 FR avec services 3.0 en FR

Merci

"EROL [MVP SPS]" de news: %
Bonjour,

Vous étes bien en français sur le serveur MOSS ?
--
Cdlt
--

EROL
--
http://www.shareclubs.org
http://clubmoss2007.org

"Bertrand" OP%23Ib%
Bonjour

j'ai installer le pack alltemplates.exe FR sur un serveur windows 2003
avec sharepoint service 3.0

je suis la procédure d'installation des fichiers STP (par le menu
galleries, upload)

pourtant je ne retrouve pas ces templates lors de la création de site

pourquoi ?

Merci











Bertrand
Le #17015281
oui


"EROL [MVP SPS]" news:
Bonsoir,

Les templates sont aussi en FR ?

--
Cdlt
--

EROL
--

http://www.shareclubs.org
http://clubmoss2007.org

"Bertrand"
Bonjour

c'est un windows 2003 R2 SP2 FR avec services 3.0 en FR

Merci

"EROL [MVP SPS]" de news: %
Bonjour,

Vous étes bien en français sur le serveur MOSS ?
--
Cdlt
--

EROL
--
http://www.shareclubs.org
http://clubmoss2007.org

"Bertrand" OP%23Ib%
Bonjour

j'ai installer le pack alltemplates.exe FR sur un serveur windows 2003
avec sharepoint service 3.0

je suis la procédure d'installation des fichiers STP (par le menu
galleries, upload)

pourtant je ne retrouve pas ces templates lors de la création de site

pourquoi ?

Merci















Publicité
Poster une réponse
Anonyme