probleme vibration objectif avec sony cyber shot dsc g1

Le
dav74
Bonjour,
J'ai un appareil photo sony cyber shot DSC G1 depuis un ans et demi, super photos et videos, grand écran génial pour la visualisation.
Aujourd'hui je rencontre un probléme lorsque je le met en marche il fait un bruit de vibreur et l'image vibre de haut en bas, parfois on arrive a l'arréter en faisant la netteté sur un support proche et bien éclairer, l'appareil indique le code erreur E:62:10
selon le manuel, il suffit de faire un reset, chose que j'ai faite mais toujours pareil.
Est ce que quelqu'un aurait un tuyau pour réparer ceci svp
merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
LG
Le #19262561
"dav74"
Bonjour,
J'ai un appareil photo sony cyber shot DSC G1 depuis un ans et demi,
super
photos et videos, grand écran génial pour la visualisation.
Aujourd'hui je rencontre un probléme lorsque je le met en marche il
fait un
bruit de vibreur et l'image vibre de haut en bas, parfois on arrive a
l'arréter
en faisant la netteté sur un support proche et bien éclairer,
l'appareil indique
le code erreur E:62:10
selon le manuel, il suffit de faire un reset, chose que j'ai faite
mais
toujours pareil.
Est ce que quelqu'un aurait un tuyau pour réparer ceci svp
merci



Enlever les batteries ou accus, laisser une nuit 'allumé' puis le
lendemain, replacer les batteries ou accus.
Les recharger au préalable.
Sinon, une question, ton appareil est il doté d'un système de nettoyage
du capteur?
Si oui, c'est peut être lui qui déconne.
Lg
Bour-Brown
Le #19262551
dav74 a écrit
( )

Aujourd'hui je rencontre un probléme lorsque je le met en marche il fait
un bruit de vibreur et l'image vibre de haut en bas



J'ai ça aussi avec un Minolta A1, une horreur : le capteur bat la sarabande
et finit par se caler dans un coin, avec erreur clignotante de
stabilisation. J'ai à peu près tout essayé, le plus simple actuellement
c'est encore de l'éteindre, de le taper trois ou quatre grands coups assez
forts sur une table, puis de le rallumer : ça remet les choses en place.

Un faux contact chez moi, donc...
dav74
Le #19279781
dav74 a écrit le 04/05/2009 à 15h41 :
Bonjour,
J'ai un appareil photo sony cyber shot DSC G1 depuis un ans et demi, super
photos et videos, grand écran génial pour la visualisation.
Aujourd'hui je rencontre un probléme lorsque je le met en marche il fait
un bruit de vibreur et l'image vibre de haut en bas, parfois on arrive a
l'arréter en faisant la netteté sur un support proche et bien
éclairer, l'appareil indique le code erreur E:62:10
selon le manuel, il suffit de faire un reset, chose que j'ai faite mais
toujours pareil.
Est ce que quelqu'un aurait un tuyau pour réparer ceci svp
merci


Merci a vous,
pour ce qui est du nettoyeur de capteur rien en vue, je vais essayer par les accus.Je vous tient au courant.
Publicité
Poster une réponse
Anonyme