probleme de vidéo en pal

Le
g
bonjour a tous
j'ai un démo satellite strong 6004 ça sort en pal
une des deux sortie va sur un pc équipé d'une ati all in wonder
ça marche bien je recois la vidéo comme sur un télé
l'autre sortie est reliée a un camescope jvc gr dx55e
ou "l'entree" est reglé en av in c'est a dire que ce n'est plus l'optique
du camescope mais l'entree video qui est prise en compte
puis ça sort en dv relié par un cable a un pc qui lui a une entree dv
la ça marche pas le cam affiche une image complement degradee
(un peu comme si elle était en secam)
ça marchait bien avec le decodeur télé d'orange
les deux pc recevait bien
je n'ai fait que remplacer le decodeur d'orange par le démo sat strong
j'ai un peu tout essayé mais rien (permuter les sortie ,réinitialiser le demo strong)
ça me laisse penser que la vidéo du strong n'ait pas correcte (bien que ça marchait
trés bien sur un tv avant et que ça marche bien sur l'ati all in wonder)
une idée ? je bloque un peumerci pour vos conseils éclairés
vx
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
jldera
Le #23949091
"g" j9ecnq$ju8$
bonjour a tous
j'ai un démo satellite strong 6004 ça sort en pal
une des deux sortie va sur un pc équipé d'une ati all in wonder
ça marche bien je recois la vidéo comme sur un télé
l'autre sortie est reliée a un camescope jvc gr dx55e
ou "l'entree" est reglé en av in c'est a dire que ce n'est plus l'optique
du camescope mais l'entree video qui est prise en compte
puis ça sort en dv relié par un cable a un pc qui lui a une entree dv
la ça marche pas le cam affiche une image complement degradee
(un peu comme si elle était en secam)
ça marchait bien avec le decodeur télé d'orange
les deux pc recevait bien
je n'ai fait que remplacer le decodeur d'orange par le démo sat strong
j'ai un peu tout essayé mais rien (permuter les sortie ,réinitialiser le
demo strong)
ça me laisse penser que la vidéo du strong n'ait pas correcte (bien que ça
marchait
trés bien sur un tv avant et que ça marche bien sur l'ati all in wonder)
une idée ? je bloque un peu...merci pour vos conseils éclairés
vx




Peut-être que le Strong sort en RVB et non en composite ?

Bon courage,

JL
Publicité
Poster une réponse
Anonyme