Problèmes d'envoi et de réception

Le
Georges TRAVAUX
Bonjour à tous
1 - Envoi de courrier sur mes deus adresses *@laposte.net et *@sfr.fr
Déjà rencontrés, ces problèmes
"Votre serveur a mis fin à la connexion de manière inattendue. Les
causes possibles peuvent être des problèmes au niveau du serveur ou du
réseau, ou une trop longue période d'inactivité. Compte :
'POP.laposte.net', Serveur : 'SMTP.laposte.net', Protocole : SMTP, Port
: 25, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F"
peuvent se résoudre partiellement : soit le lendemain lors de la réouverture
du courrier (?) soit en supprimant et en ajoutant les mêmes adresses dans
"Comptes"->"Options"
mais cela marche qu'une fois et il apparaît la remarque suivante
"Aucun compte valide n'est spécifié pour un ou plusieurs messages se
trouvant dans votre Boîte d'envoi. Souhaitez-vous utiliser votre compte par
défaut pour envoyer ces messages (oui) (non)"
Après avoir répondu "oui" l'envoi se fait.
2 - Impossibilité de rapatrier sur OE6 le courrier *@sfr.fr :
"Problème de connexion à votre serveur de messagerie. Votre mot de passe
a été refusé. Compte : 'POP.sfr.fr', Serveur : 'POP.sfr.fr', Protocole :
POP3, Réponse du serveur : '-ERR [AUTH] Invalid
login/password pair', Port : 110, Sécurisé (SSL) : Non, Erreur de
serveur : 0x800CCC90, Numéro d'erreur : 0x800CCC92"
J'ai réinitialisé mais comptes sur 0/E.

Que se passe-t-il ?

Merci pour avis éclairés.

Georges
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #21161071
Georges TRAVAUX a écrit...

Bonjour à tous



Bonjour,

1 - Envoi de courrier sur mes deus adresses *@laposte.net et *@sfr.fr
Déjà rencontrés, ces problèmes
"Votre serveur a mis fin à la connexion de manière inattendue. Les
causes possibles peuvent être des problèmes au niveau du serveur ou du
réseau, ou une trop longue période d'inactivité. Compte :
'POP.laposte.net', Serveur : 'SMTP.laposte.net', Protocole :
SMTP, Port 25, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F"



Il s'agit d'un problème ponctuel du serveur de Laposte.

peuvent se résoudre partiellement : soit le lendemain lors de la
réouverture du courrier (?) soit en supprimant et en ajoutant les
mêmes adresses dans "Comptes"->"Options"
mais cela marche qu'une fois et il apparaît la remarque suivante
"Aucun compte valide n'est spécifié pour un ou plusieurs messages
se trouvant dans votre Boîte d'envoi. Souhaitez-vous utiliser votre
compte par défaut pour envoyer ces messages (oui) (non)"
Après avoir répondu "oui" l'envoi se fait.



C'est normal si tu as supprimé et recréé le compte et que tu essaies de
renvoyer le message qui était dans la boîte d'envoi *avant* cette
recréation.

2 - Impossibilité de rapatrier sur OE6 le courrier *@sfr.fr :
"Problème de connexion à votre serveur de messagerie. Votre mot de
passe a été refusé. Compte : 'POP.sfr.fr', Serveur : 'POP.sfr.fr',
Protocole : POP3, Réponse du serveur : '-ERR [AUTH] Invalid
login/password pair', Port : 110, Sécurisé (SSL) : Non, Erreur de
serveur : 0x800CCC90, Numéro d'erreur : 0x800CCC92"



Vérifie tes logien et mot de passe sur le webmail de SFR.
http://sfr-messagerie.services.sfr.fr/

J'ai réinitialisé mais comptes sur 0/E.

Que se passe-t-il ?

Merci pour avis éclairés.



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/
Publicité
Poster une réponse
Anonyme