Problèmes sur Windows Live Mail

Le
corto
Bonjour,

Depuis au moins une ou deux semaines, je constate un problème sur windows
live mail, lorsque je vais sur un message, et que je veux aller sur le lien
(page web) il me refuse systématiquement et ceci à tous les messages
comportant des liens?? on me dit que Windows ne trouve pas la page??????????
Je ne pense pas que cela soit lié avec l'anti-virus ou autre.
Que faudrait-il faire pour y remedier cela?
Merci d'avance pour toute réponse.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #2830
corto nous a déclaré

Bonjour,


Bonjour,

Depuis au moins une ou deux semaines, je constate un problème sur
windows live mail, lorsque je vais sur un message, et que je veux
aller sur le lien (page web) il me refuse systématiquement et ceci à
tous les messages comportant des liens?? on me dit que Windows ne
trouve pas la page?????????? Je ne pense pas que cela soit lié avec
l'anti-virus ou autre.
Que faudrait-il faire pour y remedier cela?


Vérifie qu'Internet Explorer est bien navigateur par défaut
'Démarrer' --> 'Programme par défaut' --> 'Choisissez vos programmes par
défaut' --> sélectionner 'Internet Explorer' --> 'Choisissez les paramètres
par défaut pour ce programme' --> 'Sélectionner tout' --> 'Enregistrer'

Merci d'avance pour toute réponse.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

corto
Le #2795
Bonjour Luc,

En effet, cela marche après avoir modifié.....je n'avais plus pensé que
j'étais passé au liveBox et que je n'avais pas supprimé la page web qui
était restée même en supprimant l'ancienne version wanadoo.......

et encore merci......



corto nous a déclaré

Bonjour,


Bonjour,

Depuis au moins une ou deux semaines, je constate un problème sur
windows live mail, lorsque je vais sur un message, et que je veux
aller sur le lien (page web) il me refuse systématiquement et ceci à
tous les messages comportant des liens?? on me dit que Windows ne
trouve pas la page?????????? Je ne pense pas que cela soit lié avec
l'anti-virus ou autre.
Que faudrait-il faire pour y remedier cela?


Vérifie qu'Internet Explorer est bien navigateur par défaut
'Démarrer' --> 'Programme par défaut' --> 'Choisissez vos programmes par
défaut' --> sélectionner 'Internet Explorer' --> 'Choisissez les paramètres
par défaut pour ce programme' --> 'Sélectionner tout' --> 'Enregistrer'

Merci d'avance pour toute réponse.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Publicité
Poster une réponse
Anonyme