Réception et envoi e.mail sur PC en réseau

Le
VES07
Bonjour,
Depuis l'achat de mon PC port. (vista), il m'est impossible de recvoir ou
d'envoyer les e.mails que ce soit depuis Windows mail ou outlook 2007 lorsque
je suis connecté à mon alicebox à domicile (comprend CT 633). Depuis un autre
lieu (hotel, amis,) par wifi ma messagerie fonctionne correctement.
Précisions à domicile ma messagerie ne fonctionne pas mais ma connection
internet elle fonctionne correctement que ce soit par ethernet ou wifi.
J'ai demandé aide à alice, dell, microsoft personne n'est en mesure de
m'aider tout en confirmant qu'avec une connexion internet il n'y a pas de
raison pour ne pas ,pouvoir téléchager ou envoyer mes e.mails.
Quelqu'un a t il une idée? (autre que configuration mesagerie)
D'avance merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #59763
VES07 nous a déclaré

Bonjour,


Bonjour,

Depuis l'achat de mon PC port. (vista), il m'est impossible de
recvoir ou d'envoyer les e.mails que ce soit depuis Windows mail ou
outlook 2007 lorsque je suis connecté à mon alicebox à domicile
(comprend CT 633). Depuis un autre lieu (hotel, amis,...) par wifi ma
messagerie fonctionne correctement. Précisions à domicile ma
messagerie ne fonctionne pas mais ma connection internet elle
fonctionne correctement que ce soit par ethernet ou wifi.
J'ai demandé aide à alice, dell, microsoft ......personne n'est en
mesure de m'aider tout en confirmant qu'avec une connexion internet
il n'y a pas de raison pour ne pas ,pouvoir téléchager ou envoyer mes
e.mails.
Quelqu'un a t il une idée? (autre que configuration mesagerie)


Quel est le message d'erreur lorsque tu essaies d'envoyer et recevoir du
courrier avec Windows Mail par exemple ?

--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

D'avance merci


Surgelé
Le #59762
VES07 nous a déclaré

Bonjour,


Bonjour,

Depuis l'achat de mon PC port. (vista), il m'est impossible de
recvoir ou d'envoyer les e.mails que ce soit depuis Windows mail ou
outlook 2007 lorsque je suis connecté à mon alicebox à domicile
(comprend CT 633). Depuis un autre lieu (hotel, amis,...) par wifi ma
messagerie fonctionne correctement. Précisions à domicile ma
messagerie ne fonctionne pas mais ma connection internet elle
fonctionne correctement que ce soit par ethernet ou wifi.
J'ai demandé aide à alice, dell, microsoft ......personne n'est en
mesure de m'aider tout en confirmant qu'avec une connexion internet
il n'y a pas de raison pour ne pas ,pouvoir téléchager ou envoyer mes
e.mails.
Quelqu'un a t il une idée? (autre que configuration mesagerie)


Quel est le message d'erreur lorsque tu essaies d'envoyer et recevoir du
courrier avec Windows Mail par exemple ?

Bonjour,

deux pistes :
a) le modem CT633 n'est pas (encore) compatible Vista
http://support.aliceadsl.fr/default.aspx?FicheID63&CatID22
b) si tu connectes, chez Outlook il faut une configuration SMTP
cohérente avec l'endroit où tu te trouves.
Mais à moins que tu aies un mode routeur sur le CT 633 qui bloque, à
paramétrer en ligne, c'est bien une question de réglage de messagerie -
pour peu que tu sois sur un serveur qui oblige à authentification et/ou
qui oblige à envoyer avant de recevoir... tu es mort :(


VES07
Le #59761
Bonjour Luc,
Pas de message d'erreur jusqu'à celui-ci
La tâche « - Envoi » a signalé une
erreur (0x8004210B) : « Le délai imparti à l'opération pour obtenir la
réponse du serveur d'émission (SMTP) a été dépassé. Si vous continuez à
recevoir ce message, contactez l'administrateur du serveur ou le fournisseur
de services Internet (ISP). »


VES07 nous a déclaré

Bonjour,


Bonjour,

Depuis l'achat de mon PC port. (vista), il m'est impossible de
recvoir ou d'envoyer les e.mails que ce soit depuis Windows mail ou
outlook 2007 lorsque je suis connecté à mon alicebox à domicile
(comprend CT 633). Depuis un autre lieu (hotel, amis,...) par wifi ma
messagerie fonctionne correctement. Précisions à domicile ma
messagerie ne fonctionne pas mais ma connection internet elle
fonctionne correctement que ce soit par ethernet ou wifi.
J'ai demandé aide à alice, dell, microsoft ......personne n'est en
mesure de m'aider tout en confirmant qu'avec une connexion internet
il n'y a pas de raison pour ne pas ,pouvoir téléchager ou envoyer mes
e.mails.
Quelqu'un a t il une idée? (autre que configuration mesagerie)


Quel est le message d'erreur lorsque tu essaies d'envoyer et recevoir du
courrier avec Windows Mail par exemple ?

--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

D'avance merci






VES07
Le #59760
Bonjour Surgelé,
J'ai abordé l'hypothèse a) avec alice qui me maintient qu'avec une connexion
internet valide telle que j'ai actuellement, le soucis que je rencontre ne
provient pas de la configuration du modem.
Quant à l'hypothèse b) je n'ai pas tout compris peux tu apporter quelques
précisions sur la cohérence de la configuration smtp? et sur le parmétrage en
ligne du CT 633?
merci


VES07 nous a déclaré

Bonjour,


Bonjour,

Depuis l'achat de mon PC port. (vista), il m'est impossible de
recvoir ou d'envoyer les e.mails que ce soit depuis Windows mail ou
outlook 2007 lorsque je suis connecté à mon alicebox à domicile
(comprend CT 633). Depuis un autre lieu (hotel, amis,...) par wifi ma
messagerie fonctionne correctement. Précisions à domicile ma
messagerie ne fonctionne pas mais ma connection internet elle
fonctionne correctement que ce soit par ethernet ou wifi.
J'ai demandé aide à alice, dell, microsoft ......personne n'est en
mesure de m'aider tout en confirmant qu'avec une connexion internet
il n'y a pas de raison pour ne pas ,pouvoir téléchager ou envoyer mes
e.mails.
Quelqu'un a t il une idée? (autre que configuration mesagerie)


Quel est le message d'erreur lorsque tu essaies d'envoyer et recevoir du
courrier avec Windows Mail par exemple ?

Bonjour,

deux pistes :
a) le modem CT633 n'est pas (encore) compatible Vista
http://support.aliceadsl.fr/default.aspx?FicheID63&CatID22
b) si tu connectes, chez Outlook il faut une configuration SMTP
cohérente avec l'endroit où tu te trouves.
Mais à moins que tu aies un mode routeur sur le CT 633 qui bloque, à
paramétrer en ligne, c'est bien une question de réglage de messagerie -
pour peu que tu sois sur un serveur qui oblige à authentification et/ou
qui oblige à envoyer avant de recevoir... tu es mort :(





Surgelé
Le #59759
:) gagné pour moi...
--
Surgelé

Surgelé
Le #59758
Hmmm. Il te faudra quand même un pilote pour ce modem...

Pour le SMTP, dans Outlook (Outils > Paramètres du compte > Messagerie >
Modifier) tu as un bouton Paramètres supplémentaires avec deux onglets
intéressants, Serveur sortant et Options avancées.

Le serveur sortant est intéressant si tu dois être identifié. Le cas
échéant coche la case et mets "se connecter à l'aide de" et tes
paramètres Alice. Si nécessaire tu peux choisir aussi d'envoyer avant de
relever le courrier.

Les options avancées sont utiles si Alice utilise des ports spéciaux ou
protégés par une connexion à chiffrement. Revois les éléments de
configuration qu'ils t'ont donnés.

Pour l'endroit où cela fonctione, il faudra bien évidement refaire cette
manip dans l'autre sens. A mon avis cela fonctionne sur un serveur qui
n'authentifie pas à l'émission (free par exemple).

J'espère avoir été aussi clair que possible...

--
Surgelé

Publicité
Poster une réponse
Anonyme