Recherche de formule

Le
Daniel
Comment compter le nombre d'occurences spécifiques dans une plage de données.
Je recherche la(les) formule(s?) adéquate(s).
Ex.: Colonne A1=a, B1=b, C1=c, D1=a.. Combien y-a-t'il de «a»? Réponse: 2
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MichDenis
Le #19431311
Bonjour Daniel,

Tu adaptes la plage de cellules
=NB.SI(A1:D1;"a")
Non sensible à la casse (a ou A)



"Daniel" discussion :
Comment compter le nombre d'occurences spécifiques dans une plage de données.
Je recherche la(les) formule(s?) adéquate(s).
Ex.: Colonne A1=a, B1=b, C1=c, D1=a..... Combien y-a-t'il de «a»? Réponse: 2
garnote
Le #19431321
Salut Daniel,

Tu peux aussi mettre la valeur à rechercher dans une cellule.
Par exemple, si tu mets a en A1, tu peux alors utiliser
la formule =nb.si(taplage;a1)

Serge

"Daniel"
Comment compter le nombre d'occurences spécifiques dans une plage de
données.
Je recherche la(les) formule(s?) adéquate(s).
Ex.: Colonne A1=a, B1=b, C1=c, D1=a..... Combien y-a-t'il de «a»? Réponse:
2


Publicité
Poster une réponse
Anonyme