Recherche vaine "Groupes de discussion"

Le
Jorge
Bonjour,

Dans "Outils" puis "Groupes de discussion", rien ne se passe lorsque je
clique sur cette dernière ligne.
Par ailleurs, dans la page d'accueil d'OE au § "Groupes de discussion", rien
ne se passe non plus lorsque je clique sur "S'abonner à des groupes de
discussion"
Pouvez-vous me dire pourquoi ?
Je suppose que cela vient du fait que je peux y accéder par
"msnews.microsoft.com" installé dans "Dossiers", est-ce correct ? et que
l'accès par la page d'accueil ne peut s'effectuer que la première fois ?

Par avance, merci pour vos réponses

Jorge
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
le noble, mon bel, l'immense, le prodigieux, le superbe AmphigouriX
Le #6430281
10 floréal an CCXVI (le 29 avril 2008 d. c.-d. c. g.), 02 h 09 : 21,1 °C...

| Jorge a écrit (¤) :

Bonjour,

Dans "Outils" puis "Groupes de discussion", rien ne se passe lorsque
je clique sur cette dernière ligne.
Par ailleurs, dans la page d'accueil d'OE au § "Groupes de discussion",
rien ne se passe non plus lorsque je clique sur "S'abonner à des groupes
de discussion"
Pouvez-vous me dire pourquoi ?


Question bête préalable : Y a-t-il bien un « Compte News »
par défaut ? (Outils/Comptes.../News)

Je suppose que cela vient du fait que je peux y accéder par
"msnews.microsoft.com" installé dans "Dossiers", est-ce correct ? ...
et que l'accès par la page d'accueil ne peut s'effectuer que la
première fois ?

Par avance, merci pour vos réponses

Jorge




¤
From: Jorge Newsgroups: microsoft.public.fr.outlookexpress6
Subject: Recherche vaine "Groupes de discussion"
Date: Mon, 28 Apr 2008 10:08:28 +0200
Message-ID: Xref: aioe.org microsoft.public.fr.outlookexpress6: 22 175
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

Jorge
Le #6430641
"le noble, mon bel, l'immense, le prodigieux, le superbe AmphigouriX"
fv6tq0$sev$
10 floréal an CCXVI (le 29 avril 2008 d. c.-d. c. g.), 02 h 09 : 21,1
°C...

| Jorge a écrit (¤) :

Bonjour,

Dans "Outils" puis "Groupes de discussion", rien ne se passe lorsque
je clique sur cette dernière ligne.
Par ailleurs, dans la page d'accueil d'OE au § "Groupes de discussion",
rien ne se passe non plus lorsque je clique sur "S'abonner à des groupes
de discussion"
Pouvez-vous me dire pourquoi ?


Question bête préalable : Y a-t-il bien un « Compte News »
par défaut ? (Outils/Comptes.../News)


OUI, msnews.microsoft.com, mais il n'est pas (par défaut) !

Je suppose que cela vient du fait que je peux y accéder par
"msnews.microsoft.com" installé dans "Dossiers", est-ce correct ? ...
et que l'accès par la page d'accueil ne peut s'effectuer que la
première fois ?

Par avance, merci pour vos réponses

Jorge




¤
From: Jorge Newsgroups: microsoft.public.fr.outlookexpress6
Subject: Recherche vaine "Groupes de discussion"
Date: Mon, 28 Apr 2008 10:08:28 +0200
Message-ID: Xref: aioe.org microsoft.public.fr.outlookexpress6: 22 175
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~




le noble, mon bel, l'immense, le prodigieux, le superbe AmphigouriX
Le #6431551
10 floréal an CCXVI (le 29 avril 2008 d. c.-d. c. g.), 16 h 15 : 19,1 °C...

| Jorge a écrit (¤) :

"le noble, mon bel, l'immense, le prodigieux, le superbe AmphigouriX"
fv6tq0$sev$


Vous devriez adopter « OE-QuoteFix » de Dominik Jain,
pour avoir de beaux en-têtes, comme le mien...

10 flor. an CCXVI (le 29 avr. 2008 d. c.-d. c. g.), 02 h 09 : 21,1 °C...


Bonjour,

Dans "Outils" puis "Groupes de discussion", rien ne se passe lorsque
je clique sur cette dernière ligne.
Par ailleurs, dans la page d'accueil d'OE au § "Groupes de discussion",
rien ne se passe non plus lorsque je clique sur "S'abonner à des groupes
de discussion"
Pouvez-vous me dire pourquoi ?


Question bête préalable : Y a-t-il bien un « Compte News »
par défaut ? (Outils/Comptes.../News)


OUI, msnews.microsoft.com, mais il n'est pas (par défaut) !


Mais avez-vous essayé APRÈS avoir mis « msnews.microsoft.com »
comme « Compte par défaut » ?.. (Comment voulez-vous qu'« OE » aille
quelque part si on ne lui dit pas où est Caen ?)



¤
From: Jorge Newsgroups: microsoft.public.fr.outlookexpress6
Subject: Re: Recherche vaine "Groupes de discussion"
Date: Tue, 29 Apr 2008 14:19:19 +0200
References: Message-ID: Xref: aioe.org microsoft.public.fr.outlookexpress6: 22 206
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~



Jorge
Le #6432331

Bonjour,

Dans "Outils" puis "Groupes de discussion", rien ne se passe lorsque
je clique sur cette dernière ligne.
Par ailleurs, dans la page d'accueil d'OE au § "Groupes de discussion",
rien ne se passe non plus lorsque je clique sur "S'abonner à des
groupes
de discussion"
Pouvez-vous me dire pourquoi ?


Question bête préalable : Y a-t-il bien un « Compte News »
par défaut ? (Outils/Comptes.../News)


OUI, msnews.microsoft.com, mais il n'est pas (par défaut) !


Mais avez-vous essayé APRÈS avoir mis « msnews.microsoft.com »
comme « Compte par défaut » ?.. (Comment voulez-vous qu'« OE » aille
quelque part si on ne lui dit pas où est Caen ?)


C'est fait, et ... ça fonctionne . Merci l'Ami
Jorge




Publicité
Poster une réponse
Anonyme