Renvoi automatique

Le
imbratour
Bonjour,
Sous XP et Excel 2007, j'ai une cellule portant la formule suivante:
=SI(OU(NB.VIDE($G33);$G33="o";$G33="x";$G33="so");"";SI($G33="xxx";$D33))
Comment puis-je renvoyer le texte correspondant situé dans la cellule C33 à un tableau
situé dans autre feuille du même classeur mais seulement si ($G33="xxx";$D33), sinon toute la ligne de la feuille 2 reste Vide, et comment intégrer une réponse specifique pour chaque cellule C.
Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Publicité
Poster une réponse
Anonyme